<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Deputy mayor&#39;s vote fails to stop servo | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="DESPITE the opposing vote of deputy mayor Frank Wilkie, the Cooroy service station and food outlet has been approved." /> <meta name="author" content=""> <meta property="fb:app_id" content="143237059022778"/> <meta property="og:site_name" content="Noosa News"/> <meta property="og:title" content="Deputy mayor&#39;s vote fails to stop servo" /> <meta property="og:description" content="DESPITE the opposing vote of deputy mayor Frank Wilkie, the Cooroy service station and food outlet has been approved." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/29/b88352714z1_20160929155331_000gk0bal3o2-0-xje0uldyftrwhiy2zm2_fct1831x1358x89x8_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/29/b88352714z1_20160929155331_000gk0bal3o2-0-xje0uldyftrwhiy2zm2_fct1831x1358x89x8_ct300x300.jpg" /> <meta property="og:url" content="http://www.noosanews.com.au/news/deputy-mayors-vote-fails-to-stop-servo/3134894/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/deputy-mayors-vote-fails-to-stop-servo/3134894/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Politics, Business"
        pageData.title = "Deputy mayor\u0027s vote fails to stop servo";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3445/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/deputy-mayors-vote-fails-to-stop-servo/3134894/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/deputy-mayors-vote-fails-to-stop-servo/3134894/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/deputy-mayors-vote-fails-to-stop-servo/3134894/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <span class="large-temp">31&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Noosa
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Eumundi
        </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Marcus Beach
        </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Noosa Heads
        </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Noosaville
        </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Peregian Beach
        </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Peregian Springs
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Sunrise Beach
        </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Sunshine Beach
        </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Tewantin
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/noosanews-masthead-xsavcvvwn9ubdameql2.png" alt="Noosa News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3547/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/life-style-noosa/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Life &amp; Style Noosa"}'>
    Life &amp; Style Noosa
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner pageBannerWithTertiaryNav rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> <ul class="nav nav-tabs"> <li > <a href="/lifestyle/digital-edition/Noosa-Life/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Noosa Life"}'>
    Noosa Life
</a> </li> <li > <a href="/lifestyle/digital-edition/healthcare-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Healthcare Guide"}'>
    Healthcare Guide
</a> </li> </ul> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/sunshine-coast/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sunshine Coast Council"}'>
    Sunshine Coast Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.noosanews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Deputy mayor&#39;s vote fails to stop servo</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Peter Gardiner |
                        

                        24th Jan 2017 7:17 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/deputy-mayors-vote-fails-to-stop-servo/3134894/", "options": {"url": "/record/liked/28/3134894/8a18487a454d3cd9b48f099fe2ab2a1837dd2821596cfcb68b0cc241db854566/"}}'></div> <div data-activity-action='{"key": "shared:/news/deputy-mayors-vote-fails-to-stop-servo/3134894/", "options": {"url": "/record/shared/28/3134894/57353dacc51f73beaee113b8f4484cd909507eb923a5d6480009f37c43ccf4e7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="snn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3134894/", "content_type": "newsentry", "label": "Deputy mayors vote fails to stop servo"}' data-record-hit="/record/hit/28/3134894/" data-content-context='{"contentTypeId": 28, "objectId": 3134894}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2007294/", "content_type": "image", "label": "Lady pumping gasoline fuel in car at gas station."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/b88352714z1_20160929155331_000gk0bal3o2-0-xje0uldyftrwhiy2zm2_fct1831x1358x89x8_ct620x465.jpg"  alt="Lady pumping gasoline fuel in car at gas station." title="Lady pumping gasoline fuel in car at gas station."  /> <figcaption> <span>Lady pumping gasoline fuel in car at gas station.</span> <small class="photoDetails">kasto80</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/factory-farm-snub-as-council-plans-for-future/3134849/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88543235z1_20170123151958_000gj1fqgi82-0-carib4gxj1tzop2bmn2_ct140x105.jpg" width="140" height="105" alt="Factory farm snub as council plans for future" title="Factory farm snub as council plans for future" /> </a> <li> <a href="/news/factory-farm-snub-as-council-plans-for-future/3134849/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Factory farm snub as council plans for future
                        </a> </li> <li> <a href="/news/jetty-plan-marooned/3134897/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Jetty plan marooned
                        </a> </li> <li> <a href="/news/man-stabbed-sunshine-coast-shopping-centre/3135007/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman charged with attempted murder over car park stabbing
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	DESPITE the opposing vote of deputy mayor Frank Wilkie, the Cooroy service station and food outlet has been approved.
</p> <p>
	However, Cr Brian Stockwell moved a slightly amended motion for the applicant to include recycling bins as advocated by Cr Joe Jurisevic.
</p> <p>
	Cr Stockwell softened an early hard-line request to ban a fast-food franchise operating there, with his motion strongly encouraging a healthy food outlet as a tenant of the Taylor Ct facility.
</p> <p>
	Councillors found there were sufficient grounds to justify the decision, despite the conflict with the Noosa Plan.
</p> <p>
	They decided: &quot;The proposal will fill a gap in highway-based service centres and service the needs of the travelling public including assisting with driver fatigue management. The proposal will incorporate best- practice water-quality management to reduce the potential impact on water quality in the Lake Macdonald catchment."
</p> <p>
	The applicant must pay a $15,000 performance bond to the council.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2113865/", "content_type": "image", "label": "The proposed service station drawings as submitted to council."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88543076z1_20170123164845_000gq0ftejk2-0-7jry2hjsuh6dnpibmn2_t460.jpg"  alt="The proposed service station drawings as submitted to council." title="The proposed service station drawings as submitted to council." data-largeimg="https://media.apnarm.net.au/img/media/images/2017/01/23/b88543076z1_20170123164845_000gq0ftejk2-0-7jry2hjsuh6dnpibmn2_t620.jpg" /> <figcaption> <span>The proposed service station drawings as submitted to council.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> <p>
	The council has imposed more than 90 strict approval conditions that include:
</p> <ul> <li>
		The &quot;building design must be amended to include architectural design features that reflect the hinterland/village character of the locality".</li> <li>
		The development must include a tourist kiosk which includes but is not limited to an interpretive map promoting the opportunities in Cooroy, Pomona, Cooran and Kin Kin localities, the Noosa Country Drive and recreational vehicle stop- over locations.</li> <li>
		The fuel dispensing areas must be built so as to prevent entry of water from overland stormwater flows and all the ground surfaces must be constructed of impermeable materials.</li> <li>
		There has to be a stormwater quality- improvement device installed as part of the drainage system using filtration devices such as sand filters.</li> <li>
		At least two groundwater-monitoring wells must be installed on site for the purposes of monitoring groundwater for the presence of contaminants.</li> <li>
		The service station must use a leak-detection system for underground tanks providing software-based recordings of daily tank dip readings, delivery records and sales records.</li> <li>
		Offensive odours, dust, smoke, fumes, particulates, or other contaminants must not be emitted beyond the boundaries of the premises.</li> </ul> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.noosanews.com.au/"><img alt="Noosa News" title="Noosa News" src="https://media.apnarm.net.au/img/source/noosanews-source-acl1ogg6gmfatkneql2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/deputy-mayors-vote-fails-to-stop-servo/3134894/", "options": {"url": "/record/liked/28/3134894/8a18487a454d3cd9b48f099fe2ab2a1837dd2821596cfcb68b0cc241db854566/"}}'></div> <div data-activity-action='{"key": "shared:/news/deputy-mayors-vote-fails-to-stop-servo/3134894/", "options": {"url": "/record/shared/28/3134894/57353dacc51f73beaee113b8f4484cd909507eb923a5d6480009f37c43ccf4e7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3134894/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/former-teen-prodigy-putting-dark-past-behind-her/3135285/" class="track">
                    Former teen prodigy putting dark past behind her
                    
                </a> </li> <li> <a href="/news/hospitals-health-institute-unveils-virtual-body-to/3135380/" class="track">
                    Hospital health institute unveils virtual body tour machine
                    
                </a> </li> <li> <a href="/news/reigning-premiers-ready-for-camp-on-coast/3135376/" class="track">
                    Reigning premiers ready for camp on Coast
                    
                </a> </li> <li> <a href="/news/life-board-cruisy/3135360/" class="track">
                    Life on board is cruisy
                    
                </a> </li> <li> <a href="/news/reef-makes-tactics-his-first-priority/3135344/" class="track">
                    Reef makes tactics his first priority
                    
                </a> </li> <li> <a href="/news/coast-man-dead-bowen-man-critical-after-horror-bru/3134981/" class="track">
                    Man killed in crash on way to birth of grandchild
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134692/", "content_type": "newsentry", "label": "Emz the word for top sushi in Noosa"}'> <a href="/news/emz-the-word-for-top-sushi-in-noosa/3134692/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88534463z1_20170123110554_000g3rfq3002-0-aglskxcxlbfh3xs9mn2_ct300x225.jpg" width="300" height="225" alt="Em&#39;z the word for top sushi in Noosa" title="Em&#39;z the word for top sushi in Noosa" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/emz-the-word-for-top-sushi-in-noosa/3134692/" class="track"  >Em'z the word for top sushi in Noosa</a></h3> <p>It's all about fresh and tasty at Sushi Em'z</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/business/" class="track" data-track='{"action": "click category-link"}'>Business</a></h4></li><li class="byline-comments"><a href="/news/emz-the-word-for-top-sushi-in-noosa/3134692/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134689/", "content_type": "newsentry", "label": "Nikleby to wow festival"}'> <a href="/news/nikleby-to-wow-festival/3134689/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88542184z1_20170123110323_000g3rfpun52-0-0q3zqjdjc94fzgs9mn2_fct2048x1526_ct90x70.jpg" width="90" height="70" alt="MAGIC ACT: Nick Britt." title="MAGIC ACT: Nick Britt." /> </a> <h3 class="inline-attachment-text"> <a href="/news/nikleby-to-wow-festival/3134689/" title="The Noosa Australia Day Festival will be filled with magic from magician Nikleby" class="track">Nikleby to wow festival</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/story-telling-earns-award-nomination/3134693/" title="SOCIAL media can earn a bad wrap from time to time, but one Pomona student wants others to embrace it and see the positive impact it can have." class="track">Story-telling earns award nomination</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134693/", "content_type": "newsentry", "label": "Story-telling earns award nomination"}'> <a href="/news/story-telling-earns-award-nomination/3134693/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88542473z1_20170123110642_000gs8fr9ri3-0-36gj3abd0fr8e2t9mn2_ct90x70.jpg" width="90" height="70" alt="BREAKING NEWS: Callum Gordon loves sharing small community stories on social media." title="BREAKING NEWS: Callum Gordon loves sharing small community stories on social media." /> </a> <p class="inline-attachment-text ">Pomona student says social media can bring us together</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/just-horsing-around/3134685/" title="The Noosa Australia Day has plenty to offer for the whole family" class="track">Just horsing around</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134685/", "content_type": "newsentry", "label": "Just horsing around"}'> <a href="/news/just-horsing-around/3134685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88543040z1_20170123110013_000g3rfpu5k2-0-pn0tbkrcbor8yxr9mn2_fct640x476x110_ct90x70.jpg" width="90" height="70" alt="HELPING HAND: Sally Clayton with Jinx rehabilitates and rescues ponies." title="HELPING HAND: Sally Clayton with Jinx rehabilitates and rescues ponies." /> </a> <p class="inline-attachment-text ">Want to ride a pony this Australia Day?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-cant-live-here-battle-brews-over-site-plans/3134901/" title="NOOSA may be about to enter another &quot;us versus them&amp;#8221; debate as a North Shore developer seeks to allow for more permanent stays at an eco-site." class="track">'You can't live here': Battle brews over site plans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134901/", "content_type": "newsentry", "label": "You cant live here: Battle brews over site plans"}'> <a href="/news/you-cant-live-here-battle-brews-over-site-plans/3134901/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88531953z1_20170123170543_000gq0ftfql2-0-9o0qo2zszkqdurlbmn2_fct446x331x34_ct90x70.jpg" width="90" height="70" alt="Living the eco life on Noosa North Shore may not be for permanents in the eye of council regulations as they stand now." title="Living the eco life on Noosa North Shore may not be for permanents in the eye of council regulations as they stand now." /> </a> <p class="inline-attachment-text ">North Shore developer seeks more permanent stays</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134692/", "content_type": "newsentry", "label": "Emz the word for top sushi in Noosa"}'> <a href="/news/emz-the-word-for-top-sushi-in-noosa/3134692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88534463z1_20170123110554_000g3rfq3002-0-aglskxcxlbfh3xs9mn2_ct300x225.jpg" width="300" height="225" alt="SUSHI: Sushi Em&#39;z is the place to eat fresh tasty sushi on Noosa Junction." title="SUSHI: Sushi Em&#39;z is the place to eat fresh tasty sushi on Noosa Junction." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/emz-the-word-for-top-sushi-in-noosa/3134692/" title="It&#39;s all about fresh and tasty at Sushi Em&#39;z" class="track">Em'z the word for top sushi in Noosa</a></h3> <p class="standard">It's all about fresh and tasty at Sushi Em'z</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/nikleby-to-wow-festival/3134689/" title="The Noosa Australia Day Festival will be filled with magic from magician Nikleby" class="track">Nikleby to wow festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134689/", "content_type": "newsentry", "label": "Nikleby to wow festival"}'> <a href="/news/nikleby-to-wow-festival/3134689/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88542184z1_20170123110323_000g3rfpun52-0-0q3zqjdjc94fzgs9mn2_fct2048x1526_ct90x70.jpg" width="90" height="70" alt="MAGIC ACT: Nick Britt." title="MAGIC ACT: Nick Britt." /> </a> <p class="inline-attachment-text ">Australia Day in Noosa will be filled with entertainment and magic</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/story-telling-earns-award-nomination/3134693/" class="track">
                            Story-telling earns award nomination
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/just-horsing-around/3134685/" class="track">
                            Just horsing around
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/you-cant-live-here-battle-brews-over-site-plans/3134901/" class="track">
                            'You can't live here': Battle brews over site plans
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/factory-farm-snub-as-council-plans-for-future/3134849/" class="track">
                            Factory farm snub as council plans for future
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/deputy-mayors-vote-fails-to-stop-servo/3134894/" class="track">
                            Deputy mayor's vote fails to stop servo
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/williamson-play-to-be-noosa-long-weekend-highlight/3135060/" title="NOOSA Long Weekend Festival will present David Williamson&#39;s Odd Man Out for four exclusive fundraiser performances at The J Theatre." class="track">Noosa Long Weekend fundraiser boasts Williamson play</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135060/", "content_type": "newsentry", "label": "Noosa Long Weekend fundraiser boasts Williamson play"}'> <a href="/news/williamson-play-to-be-noosa-long-weekend-highlight/3135060/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88548626z1_20170124101718_000gnqftrlm2-0-bswcajfqwm3o2prgmn2_fct1766x1311x282x134_ct90x70.jpg" width="90" height="70" alt="Lisa Gormley and Justin Stewart Cotta will lead a stellar cast in performances of Odd Man Out for the Noosa Long Weekend Festival." title="Lisa Gormley and Justin Stewart Cotta will lead a stellar cast in performances of Odd Man Out for the Noosa Long Weekend Festival." /> </a> <p class="inline-attachment-text ">A David Williamson play will feature at Noosa Long Weekend Festival</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-the-next-professional-sport-to-make-its-h/3134681/" title="HOLD on to your spandex (and your make-up); a sport guaranteed to have fans screaming from the side-lines is making the Sunshine Coast its home base." class="track">REVEALED: Next pro sport to make Coast home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134681/", "content_type": "newsentry", "label": "REVEALED: Next pro sport to make Coast home"}'> <a href="/news/revealed-the-next-professional-sport-to-make-its-h/3134681/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546327z1_20170123105324_000gq0fs9pv2-0-pusqr55u525pznq9mn2_fct435x323x23_ct90x70.jpg" width="90" height="70" alt="UNITED PRO WRESTLING: KrackerJak will pull out his moves this weekend at Pub Mooloolaba." title="UNITED PRO WRESTLING: KrackerJak will pull out his moves this weekend at Pub Mooloolaba." /> </a> <p class="inline-attachment-text ">The question is: is it really a sport or is it theatre?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/buderim-east-probus-club-boasts-a-proud-history/3133981/" title="Buderim East Probus Club will be holding a launch of a book on its history where it all began in 1985 at the Headland Golf Club." class="track">Buderim East Probus Club boasts a proud history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133981/", "content_type": "newsentry", "label": "Buderim East Probus Club boasts a proud history"}'> <a href="/news/buderim-east-probus-club-boasts-a-proud-history/3133981/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88543647z1_20170120131104_000gj1fqiq62-0-5r7ryjm3dqc4ivsoln2_ct90x70.jpg" width="90" height="70" alt="Probus Club of Buderim East president Kenn Rogers and outgoing president Max Fenn at the club&#39;s 25th anniversary lunch." title="Probus Club of Buderim East president Kenn Rogers and outgoing president Max Fenn at the club&#39;s 25th anniversary lunch." /> </a> <p class="inline-attachment-text ">Buderim East Probus Club has produced a book on its history</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135060/", "content_type": "newsentry", "label": "Noosa Long Weekend fundraiser boasts Williamson play"}'> <a href="/news/williamson-play-to-be-noosa-long-weekend-highlight/3135060/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88548626z1_20170124101718_000gnqftrlm2-0-bswcajfqwm3o2prgmn2_fct1766x1311x282x134_ct300x225.jpg" width="300" height="225" alt="Noosa Long Weekend fundraiser boasts Williamson play" title="Noosa Long Weekend fundraiser boasts Williamson play" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/williamson-play-to-be-noosa-long-weekend-highlight/3135060/" class="track"  >Noosa Long Weekend fundraiser boasts Williamson play</a></h3> <p>NOOSA Long Weekend Festival will present David Williamson's Odd Man Out for four exclusive fundraiser performances at The J Theatre.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/" class="track" data-track='{"action": "click category-link"}'>Entertainment</a></h4></li><li class="byline-comments"><a href="/news/williamson-play-to-be-noosa-long-weekend-highlight/3135060/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/" title="ACTOR Gorden Kaye, best known for his role in the long-running BBC comedy ‘Allo ‘Allo!, has died aged 75.



" class="track">'Allo 'Allo! star Gorden Kaye has died</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135076/", "content_type": "newsentry", "label": "Allo Allo! star Gorden Kaye has died"}'> <a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/gorden_kaye-wxa9yuk9amhiroxgmn2_ct90x70.jpg" width="90" height="70" alt="Gorden Kaye, pictured in Brisbane in 2007, found fame as a cafe owner Rene Artois in the iconic British television series ‘Allo ‘Allo!
" title="Gorden Kaye, pictured in Brisbane in 2007, found fame as a cafe owner Rene Artois in the iconic British television series ‘Allo ‘Allo!
" /> </a> <p class="inline-attachment-text ">ACTOR Gorden Kaye, from BBC comedy ‘Allo ‘Allo!, has died.
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lion-roars-straight-no-1-aussie-box-office/3134958/" title="THE Australian-made movie starring Nicole Kidman has dominated the box office at the weekend, while Rogue One nears record mark." class="track">Lion roars to straight to No 1 at Aussie box office </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134958/", "content_type": "newsentry", "label": "Lion roars to straight to No 1 at Aussie box office "}'> <a href="/news/lion-roars-straight-no-1-aussie-box-office/3134958/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/13/9-3606682-scn040117lion4_fct912x684x64.0_ct90x70.jpg" width="90" height="70" alt="Nicole Kidman, David Wenham and Sunny Pawar in a scene from the movie Lion. " title="Nicole Kidman, David Wenham and Sunny Pawar in a scene from the movie Lion. " /> </a> <p class="inline-attachment-text ">THE Australian-made movie a hit, while Rogue One nears record mark.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/long-live-the-long-weekend/3133769/" title="Playwright David Williamson never thought the Noosa Long Weekend Festival would become what it has." class="track">Long live the Long Weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133769/", "content_type": "newsentry", "label": "Long live the Long Weekend"}'> <a href="/news/long-live-the-long-weekend/3133769/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88524310z1_20170119193347_000g9ffnltf2-0-hao0185qbezuebijln2_ct90x70.jpg" width="90" height="70" alt="Long Weekend founders Kristin and David Williamson." title="Long Weekend founders Kristin and David Williamson." /> </a> <p class="inline-attachment-text ">Long Weekend Festival founders reminisce</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/ozzy-osbourne-fell-asleep-during-his-driving-test/3134671/" title="OZZY Osbourne failed his driving test - because he was &quot;out of it&quot; and fell asleep." class="track">Ozzy Osbourne fell asleep during his driving test</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134671/", "content_type": "newsentry", "label": "Ozzy Osbourne fell asleep during his driving test"}'> <a href="/news/ozzy-osbourne-fell-asleep-during-his-driving-test/3134671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_ozzy_osbourne-jycxu3jvlqyrfid9mn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Not a good idea to give Ozzy a Ferrari</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kristen-stewart-host-snl/3134629/" title="Kristen Stewart will host a pre-Super Bowl episode of &#39;SNL&#39; next month." class="track">Kristen Stewart to host SNL</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134629/", "content_type": "newsentry", "label": "Kristen Stewart to host SNL"}'> <a href="/news/kristen-stewart-host-snl/3134629/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_kristen_stewart-tbrblcs2pboyfxa9mn2_fct650x487x22.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kristen Stewart will host a pre-Super Bowl episode of SNL next month</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" title="Louis Tomlinson and Briana Jungwirth celebrated their son Freddie&#39;s first birthday with a small party over the weekend." class="track">Louis Tomlinson celebrated his son's first birthday </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134625/", "content_type": "newsentry", "label": "Louis Tomlinson celebrated his sons first birthday "}'> <a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_louis_tomlinson5-xg294h3nrm1af599mn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Louis Tomlinson and Briana Jungwirth celebrate son's first birthday </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656952/", "content_type": "ad", "label": "PERFECT LOCATION!!! PARKS and WALKING TRACKS AT YOUR DOORSTEP!!! QUALITY HOME, READY TO MOVE IN!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656952/", "content_type": "ad", "label": "PERFECT LOCATION!!! PARKS and WALKING TRACKS AT YOUR DOORSTEP!!! QUALITY HOME, READY TO MOVE IN!!!"}'> <a href="/classifieds/ad/2656952/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656952" }'><img width="300" alt="PERFECT LOCATION!!! PARKS and WALKING TRACKS AT YOUR DOORSTEP!!! QUALITY HOME, READY TO MOVE IN!!!" height="225" title="PERFECT LOCATION!!! PARKS and WALKING TRACKS AT YOUR DOORSTEP!!! QUALITY HOME, READY TO MOVE IN!!!" src="https://media.apnarm.net.au/img/renet/752/images/752_17405305_L8549533_0_1485246939_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656952/" class="track"  data-track='{ "label": "ad : 2656952" }'>     29 Waterhole Place, Bli Bli 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                High $500,000's
            </span> </span> <p>Only 2 years old, the hard work is done, all you need to do is move in and enjoy.  Located in a quiet street with parks and walking tracks just outside your...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655825/", "content_type": "ad", "label": "5 Bedroom Delight! Ready To Move Into!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655825/", "content_type": "ad", "label": "5 Bedroom Delight! Ready To Move Into!"}'> <a href="/classifieds/ad/2655825/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655825" }'><img width="300" alt="5 Bedroom Delight! Ready To Move Into!" height="225" title="5 Bedroom Delight! Ready To Move Into!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_17388385_1P4083_0_1485248702_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655825/" class="track"  data-track='{ "label": "ad : 2655825" }'>     4 Silky Oak Court, Peregian Springs 4573     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Above...
            </span> </span> <p>This 1 year old beautifully designed 5 bedroom home is fitted out with all the perks you could hope for. Air conditioning plus ceiling fans, a spacious walk-in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657048/", "content_type": "ad", "label": "Contract crashed, this is the only lot available!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657048/", "content_type": "ad", "label": "Contract crashed, this is the only lot available!"}'> <a href="/classifieds/ad/2657048/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657048" }'><img width="300" alt="Contract crashed, this is the only lot available!" height="225" title="Contract crashed, this is the only lot available!" src="https://media.apnarm.net.au/img/renet/10006782/images/10006782_17406275_A9949431_0_1485246985_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657048/" class="track"  data-track='{ "label": "ad : 2657048" }'>     Lot 3 Glenview Road, Glenview 4553     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Patten's Reserve - LOT 3 With the current contract not going ahead ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $575,000
            </span> </span> <p>Patten's Reserve - LOT 3

With the current contract not going ahead on this property the developers have reintroduced it to the market. 

All four lots were put on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656364/", "content_type": "ad", "label": "Panoramic Treetop Luxury"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656364/", "content_type": "ad", "label": "Panoramic Treetop Luxury"}'> <a href="/classifieds/ad/2656364/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656364" }'><img width="300" alt="Panoramic Treetop Luxury" height="225" title="Panoramic Treetop Luxury" src="https://media.apnarm.net.au/img/renet/847/images/847_17395455_L10434114_0_1485246903_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656364/" class="track"  data-track='{ "label": "ad : 2656364" }'>     7 Griffith Lane, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $849,000
            </span> </span> <p>On the top of Buderim and nestled at the end of a quiet cul-de-sac lies this hidden oasis. The privacy and tranquility are rivalled only by the vast, panoramic...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581518/", "content_type": "ad", "label": "Custom Designed Stunner - Breathtaking Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581518/", "content_type": "ad", "label": "Custom Designed Stunner - Breathtaking Views"}'> <a href="/classifieds/ad/2581518/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2581518" }'><img width="300" alt="Custom Designed Stunner - Breathtaking Views" height="225" title="Custom Designed Stunner - Breathtaking Views" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_16150875_1P3355_0_1485245235_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2581518/" class="track"  data-track='{ "label": "ad : 2581518" }'>     6 Keppel Lane, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                By Negotiation
            </span> </span> <p>This custom built home positioned on over half an acre of lush tropical gardens in an elevated position at the end of a cul-de-sac, boasts absolute privacy and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638881/", "content_type": "ad", "label": "Beautiful Character Home with Ocean Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638881/", "content_type": "ad", "label": "Beautiful Character Home with Ocean Views"}'> <a href="/classifieds/ad/2638881/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2638881" }'><img width="300" alt="Beautiful Character Home with Ocean Views" height="225" title="Beautiful Character Home with Ocean Views" src="https://media.apnarm.net.au/img/renet/7847/images/7847_17183395_L2936507_0_1485244940_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2638881/" class="track"  data-track='{ "label": "ad : 2638881" }'>     25 Somerset Drive, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $665,000
            </span> </span> <p>Enjoy your breakfast on your balcony while taking in ocean views. With the much sought-after East/North-Easterly aspect, this home captures year-round sea...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656261/", "content_type": "ad", "label": "Brand New and Affordable, only 3 remaining!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656261/", "content_type": "ad", "label": "Brand New and Affordable, only 3 remaining!"}'> <a href="/classifieds/ad/2656261/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656261" }'><img width="300" alt="Brand New and Affordable, only 3 remaining!" height="225" title="Brand New and Affordable, only 3 remaining!" src="https://media.apnarm.net.au/img/renet/847/images/847_17394085_L11024119_0_1485244874_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656261/" class="track"  data-track='{ "label": "ad : 2656261" }'>     40 Blackall Street, Woombye 4559     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Duplex
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                From $380,000
            </span> </span> <p>Located within walking distance to the centre of Woombye, these brand new residential duplex homes offer an affordable entry point to the market without...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656999/", "content_type": "ad", "label": "SERENITY AND SECLUSION SELLING IN MOOLOOLABA"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656999/", "content_type": "ad", "label": "SERENITY AND SECLUSION SELLING IN MOOLOOLABA"}'> <a href="/classifieds/ad/2656999/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656999" }'><img width="300" alt="SERENITY AND SECLUSION SELLING IN MOOLOOLABA" height="225" title="SERENITY AND SECLUSION SELLING IN MOOLOOLABA" src="https://media.apnarm.net.au/img/renet/847/images/847_15192295_L2793223_0_1485244870_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656999/" class="track"  data-track='{ "label": "ad : 2656999" }'>     40/1 Poinsettia Court, Mooloolaba 4557     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $435,000
            </span> </span> <p>Now is your chance to enjoy this beautifully presented Townhouse in a great location. This Gem tucked away in the back corner of Mooloolaba is going to sell as the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656873/", "content_type": "ad", "label": "BEACHFRONT BLISS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656873/", "content_type": "ad", "label": "BEACHFRONT BLISS"}'> <a href="/classifieds/ad/2656873/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656873" }'><img width="300" alt="BEACHFRONT BLISS" height="225" title="BEACHFRONT BLISS" src="https://media.apnarm.net.au/img/renet/10015672/images/10015672_17383255_0_1485228298_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656873/" class="track"  data-track='{ "label": "ad : 2656873" }'>     14/145 Lowanna Drive, Buddina 4575     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $695,000
            </span> </span> <p>Ideal for home owners and investors alike, this extensively renovated apartment is positioned in a secure, absolute beachfront complex with nothing to do but move...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646036/", "content_type": "ad", "label": "Immediate Sale Needed!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646036/", "content_type": "ad", "label": "Immediate Sale Needed!!"}'> <a href="/classifieds/ad/2646036/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2646036" }'><img width="300" alt="Immediate Sale Needed!!" height="225" title="Immediate Sale Needed!!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_17272195_1P4020_0_1485241931_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2646036/" class="track"  data-track='{ "label": "ad : 2646036" }'>     15 Coorumbong Close, Mooloolaba 4557     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $999,000
            </span> </span> <p>This waterfront home, circa 1980, is priced and ready to sell.  Don't miss this opportunity to purchase this home which has undergone a stunning renovation over...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/cal-souths-community-school-could-be-first-of-many/3135035/" title="IF THE first school built at Caloundra South, a hybrid school/community facility is successful they could be rolled out across the rest of the new community." class="track">Cal South's 'community school' could be first of many</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135035/", "content_type": "newsentry", "label": "Cal Souths community school could be first of many"}'> <a href="/news/cal-souths-community-school-could-be-first-of-many/3135035/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88546083z1_20170124091846_000gmcftm9u2-0-e6cobqvdk8ryl5hgmn2_fct1334x990x14x516_ct90x70.jpg" width="90" height="70" alt="SCHOOLS: Caloundra South could see a rollout of multi-purpose schools." title="SCHOOLS: Caloundra South could see a rollout of multi-purpose schools." /> </a> <p class="inline-attachment-text ">If community loves it more multi-purpose schools could roll out</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sand-mine-fight-to-fire-up-again-this-week/3134728/" title="A PUBLIC meeting will be held this week as the community rallies against what it fears could be &#39;tacit approval&#39; of a controversial sand mine proposal." class="track">Sand mine fight to fire up again this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134728/", "content_type": "newsentry", "label": "Sand mine fight to fire up again this week"}'> <a href="/news/sand-mine-fight-to-fire-up-again-this-week/3134728/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546076z1_20170123122547_000gq0fsevj2-0-z7ycotf5quanmb7amn2_fct1315x977x297x9_ct90x70.jpg" width="90" height="70" alt="Aerial view of the proposed Forest Glen sand mine." title="Aerial view of the proposed Forest Glen sand mine." /> </a> <p class="inline-attachment-text ">Public meeting set down for Wednesday night</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-investors-are-flocking-to-moranbah/3134778/" title="The sudden demand for property in Moranbah has presented agents with a completely new issue" class="track">Why investors are flocking to Moranbah</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134778/", "content_type": "newsentry", "label": "Why investors are flocking to Moranbah"}'> <a href="/news/why-investors-are-flocking-to-moranbah/3134778/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546590z1_20170123140418_000gq0fsrsn2-0-zybl5oq7qv3kq2pamn2_fct1600x1188x162x175_ct90x70.jpg" width="90" height="70" alt="Moranbah homes are selling like hotcakes, creating a supply problem" title="Moranbah homes are selling like hotcakes, creating a supply problem" /> </a> <p class="inline-attachment-text ">Investors are scrambling to get into the market</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" title="IF real estate agent and Gladstone local Steven James had one wish granted, he would love to see Stockland&#39;s $150 million development fire up." class="track">Stockland's $150m pitch: Build it and they will come</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134485/", "content_type": "newsentry", "label": "Stocklands $150m pitch: Build it and they will come"}'> <a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/08/30/55-2303426-gla240713coun_fct901x679x7_ct90x70.jpg" width="90" height="70" alt="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." title="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." /> </a> <p class="inline-attachment-text ">Here's why we need to see Stockland upgrade start soon.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rental-properties-paying-off-as-coast-lures-invest/3125675/" title="493 units change hands across the Sunshine Coast while 130 sell in Noosa in the three months to September 31" class="track">How investors are cashing in on Sunshine Coast property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125675/", "content_type": "newsentry", "label": "How investors are cashing in on Sunshine Coast property"}'> <a href="/news/rental-properties-paying-off-as-coast-lures-invest/3125675/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/03/04/55-2970693-forecast_fct684x513_ct90x70.jpg" width="90" height="70" alt="Core Logic property statistics shows Sunshine Coast unit prices dipped 3.1% in the three months to September 31 while Noosa&#39;s prices dropped 13.5% in the same period." title="Core Logic property statistics shows Sunshine Coast unit prices dipped 3.1% in the three months to September 31 while Noosa&#39;s prices dropped 13.5% in the same period." /> </a> <p class="inline-attachment-text ">Sunshine Coast unit prices dip 3.1% while Noosa units drop13.5%</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2291/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.noosanews.com.au/noosaville/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.noosanews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:deputymayorsvotefailstostopservo:3134894");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "non";
s.prop4 = "tuesday";
s.prop5 = "21:00";
s.prop6 = "3134894";
s.prop7 = "petergardiner";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "snn";
s.prop11 = "24jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-125',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/deputy-mayors-vote-fails-to-stop-servo/3134894/";
        }else{
            _sf_async_config.path = "/news/deputy-mayors-vote-fails-to-stop-servo/3134894/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-125 ID:35--> </body> </html><script>
                        var __uzdbm_a = "7cbe6ec3-982b-38b4-6c0e-ab9fc6033e43";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    