<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Frances&#39; art earns exhibition | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A local student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory." /> <meta name="author" content=""> <meta property="fb:app_id" content="143237059022778"/> <meta property="og:site_name" content="Noosa News"/> <meta property="og:title" content="Frances&#39; art earns exhibition" /> <meta property="og:description" content="A local student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326963z1_20160920092445_000gbgakngu4-0-cl4v2e9d2km9jm48xm2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326963z1_20160920092445_000gbgakngu4-0-cl4v2e9d2km9jm48xm2_ct300x300.jpg" /> <meta property="og:url" content="http://www.noosanews.com.au/news/frances-art-earns-exhibition/3091556/" /> <meta name="cXenseParse:recs:articleid" content="3091556"/> <meta name="cXenseParse:recs:publishtime" content="2016-09-21T07:00:00+1000"/> <meta name="cXenseParse:pageclass" content="article"/> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/frances-art-earns-exhibition/3091556/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Frances\u0027 art earns exhibition";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "art, cooroy butter factory, exhibition, noosaville state school";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3445/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/frances-art-earns-exhibition/3091556/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/frances-art-earns-exhibition/3091556/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/frances-art-earns-exhibition/3091556/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Noosa
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Eumundi
        </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Marcus Beach
        </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Noosa Heads
        </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Noosaville
        </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Peregian Beach
        </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Peregian Springs
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Sunrise Beach
        </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Sunshine Beach
        </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Tewantin
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/noosanews-masthead-xsavcvvwn9ubdameql2.png" alt="Noosa News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/" > <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/" >
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/" >
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3547/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank">
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/" >
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="pageBanner pageBannerWithTertiaryNav rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> <ul class="nav nav-tabs"> <li > <a href="/lifestyle/digital-edition/Noosa-Life/" >
    Noosa Life
</a> </li> <li > <a href="/lifestyle/digital-edition/healthcare-guide/" >
    Healthcare Guide
</a> </li> </ul> </div> </div> </li> <li > <a href="/opinion/?page=1" >
    Opinion
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Video
</a> </li> <li > <a href="/council/sunshine-coast/" >
    Sunshine Coast Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/" >
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/whats-on/add/" >
    Place an Event
</a> </li> <li > <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20" >
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news" >
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/" >
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/" >
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/" >
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/" >
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/" >
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/" >
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/" >
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/" >
    Search Rent
</a> </li> <li > <a href="/business/tools/" >
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.noosanews.com.au" >
    Home Loans
</a> </li> <li > <a href="/property-guide/" >
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/" >
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Frances&#39; art earns exhibition</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Amber Macpherson |
                        

                        21st Sep 2016 7:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/frances-art-earns-exhibition/3091556/", "options": {"url": "/record/liked/28/3091556/91d98995f22a209263098c5b842f5ee7caf099a840713c2907db7c1f1d05224d/"}}'></div> <div data-activity-action='{"key": "shared:/news/frances-art-earns-exhibition/3091556/", "options": {"url": "/record/shared/28/3091556/a938da2f8104cc02ae8c1516f40e773dbc53c16c9bfd595db6029e283ed2a537/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="art,cooroy-butter-factory,exhibition,noosaville-state-school"  data-source="snn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3091556/", "content_type": "newsentry", "label": "Frances art earns exhibition"}' data-record-hit="/record/hit/28/3091556/" data-content-context='{"contentTypeId": 28, "objectId": 3091556}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1998641/", "content_type": "image", "label": "Teacher Terri-Anne Harris is very proud of student Frances Anschutz."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326963z1_20160920092445_000gbgakngu4-0-cl4v2e9d2km9jm48xm2_t620.jpg"  alt="CREATIVE SKILL: Teacher Terri-Anne Harris is   proud of student Frances Anschutz for her art works that will be on show at   Cooroy Butter Factory." title="CREATIVE SKILL: Teacher Terri-Anne Harris is   proud of student Frances Anschutz for her art works that will be on show at   Cooroy Butter Factory."  /> <figcaption> <span>CREATIVE SKILL: Teacher Terri-Anne Harris is   proud of student Frances Anschutz for her art works that will be on show at   Cooroy Butter Factory.</span> <small class="photoDetails">Amber Macpherson</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/nba-legend-set-to-shoot-into-noosa/3091268/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88329140z1_20160919144341_000ge2am00u2-0-hautbet5hcpq5ki2xm2_ct140x105.jpg" width="140" height="105" alt="NBA legend set to shoot into Noosa" title="NBA legend set to shoot into Noosa" /> </a> <li> <a href="/news/nba-legend-set-to-shoot-into-noosa/3091268/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            NBA legend set to shoot into Noosa
                        </a> </li> <li> <a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Unreal: Sunshine Beach gem kicks off new TV series
                        </a> </li> <li> <a href="/news/councillor-fired-up-for-fish-bans/3091266/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Councillor fired up for fish bans
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>A LOCAL student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory.</p><p>Noosaville State School Year 5  student Frances Anschutz will  present works at a solo exhibition from September 30 to October 11.</p><p>Frances's mother Judith Ahern said her daughter, who is autistic, uses drawing, colour and sculpting to express herself and make sense of the world around her.</p><p>"Her speech is limited, but she's very visual,&#8221; Ms Ahern  said.</p><p>"It's a way for her to communicate with us and tell us what she sees and how she feels,&#8221; she said.</p><p>Teacher Terri-Anne Harris said Frances enjoyed recreating  scenes and characters from AA Milne's Winnie the Pooh.</p><p>"Frances finds her current inspiration in the world of the imaginary friends from the classic storybook Winnie the Pooh,&#8221; Ms Harris said.</p><p>"Many of her art pieces reflect the vibrant colours and simple joy of childhood aligned to the imaginative story,&#8221; she said.</p><p>"She has a real talent. She loves the colour, and she loves the movement from drawing.&#8221;</p><p>Frances and her parents  thanked Bunnings, OfficeWorks, Tewantin Noosa RSL, Men's Shed Noosa, Tewantin Noosa Bowls Club in helping Frances present her exhibition.</p><p>The free exhibition will open at 6pm, September 30 at the Cooroy Butter Factory.</p><p>Ms Ahern said she has always helped to foster her daughter's creative side and believes art is one of the best kinds of self-expression.</p><p>"Art is an incredibly powerful tool. We can all use it to communicate,&#8221; she said.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.noosanews.com.au/"><img alt="Noosa News" title="Noosa News" src="https://media.apnarm.net.au/img/source/noosanews-source-acl1ogg6gmfatkneql2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">art</span> <div class="profile-buttons"> <a href="/topic/art/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTfquQCe_4c_bjRsNQfVDnj0fxhK3O_t13oHt8yz2rjPBbA5UyCH308FhqfVoycCYp0Wcwn1e3AK3SCqE3yTruCrbziDbiWnGoa5BGlLMJOnLyqfg6VE6MLF-daS6t2ifTJqrkr7ChKmGHOkiARgM24bEltAFGsSSJQrIokAdIGpDiDsOX2TA6thy9tTYZLbaZ6Hn_tVgeB3O4v4-QO2uccVa6cU6Rm-08e6FPBrWwf1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">cooroy butter factory</span> <div class="profile-buttons"> <a href="/topic/cooroy-butter-factory/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTIfm9t1Jga7tYZPX3IhCl3kIay5X5MIo_fRX9NODjgTDEvBQPLJgMx4lUTLUpkQQ32uLIIjRuLKJFOCHX8zba9ca8R6ev06fBYUWqV7qZLari7pIIsnbZtJCJyfmlT3H40FRz1CQt71CurlgblN1JFS7z0IeYiJoSVBIGiepedfxmm04rT_VeUsGblZBs5-FpgWvQ6hMw9VOqqQ-Bq-hKYC1khzgZc5N5ix_2hQXl11"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">exhibition</span> <div class="profile-buttons"> <a href="/topic/exhibition/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSBOxrn3Hlr0urvZr14JXj7zxf4CXMbN3wrFUu6Qj6J6KRsoNRGaF0UlDsnzVbvIpdn4MjPkvqQzTeDhD1GPvU1-6S2pbFZLGC8naZyX3MKYEXxvRRFtt27Byt7JcGvNdbfPn4KpdkVPSExQItjOPMfzuQSPdNWQldcCxzai4-MLA8MN50KrdkgehY42AOfaA_zypub8T9VDGCv5ZGhw3mk-2ar4yk-equnpaS3U83j2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">noosaville state school</span> <div class="profile-buttons"> <a href="/topic/noosaville-state-school/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUTZaZZjMzOWICQ-3j7lKtOdLWFc71rRbpKOzfEkkrWpzXpcg_zREfWe9JEh_cayyOifgsiCQuXCo1TBdtNyNwwuprEhNpE-aLRdlFS0N4rcIbpY00dvyCQVd_LXl42QTXNjI2xNxMIkscstPimDhMcrNhCHSDUzi2GQtfUgGRY9aBRa_ZmnJZoKIuWRB5fQXfhx-YWdCq5xnzJMEMmQ_tSbrw0yNtKuhrbl4C5wPHQS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/art/">art</a>,
    
        <a class="tag-2" href="/topic/cooroy-butter-factory/">cooroy butter factory</a>,
    
        <a class="tag-3" href="/topic/exhibition/">exhibition</a>,
    
        <a class="tag-4" href="/topic/noosaville-state-school/">noosaville state school</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/frances-art-earns-exhibition/3091556/", "options": {"url": "/record/liked/28/3091556/91d98995f22a209263098c5b842f5ee7caf099a840713c2907db7c1f1d05224d/"}}'></div> <div data-activity-action='{"key": "shared:/news/frances-art-earns-exhibition/3091556/", "options": {"url": "/record/shared/28/3091556/a938da2f8104cc02ae8c1516f40e773dbc53c16c9bfd595db6029e283ed2a537/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3091556/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/elderly-man-watched-as-thieves-searched-his-south-/3091734/" class="track">
                    Elderly man watched helplessly as thieves searched his home
                    
                </a> </li> <li> <a href="/news/mooloolaba-triathlon-follows-noosas-footsteps/3091946/" class="track">
                    Mooloolaba Triathlon follows Noosa's footsteps
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T07:13:00"> </a> </li> <li> <a href="/news/soapbox-no-logic-in-same-sex-plebiscite-vote/3091865/" class="track">
                    SOAPBOX: No logic in same-sex plebiscite vote
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T07:00:00"> </a> </li> <li> <a href="/news/frances-art-earns-exhibition/3091556/" class="track">
                    Frances' art earns exhibition
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T07:00:00"> </a> </li> <li> <a href="/news/call-for-dash-cam-footage-after-serious-bruce-hwy-/3091931/" class="track">
                    Call for dash cam footage after serious Bruce Hwy crash
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T06:45:00"> </a> </li> <li> <a href="/news/it-is-your-last-chance-to-do-the-census-and-avoid-/3091924/" class="track">
                    It is your last chance to do the census and avoid fines
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T06:31:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091556/", "content_type": "newsentry", "label": "Frances art earns exhibition"}'> <a href="/news/frances-art-earns-exhibition/3091556/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326963z1_20160920092445_000gbgakngu4-0-cl4v2e9d2km9jm48xm2_ct300x225.jpg" width="300" height="225" alt="Frances&#39; art earns exhibition" title="Frances&#39; art earns exhibition" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/frances-art-earns-exhibition/3091556/" class="track"  >Frances' art earns exhibition</a></h3> <p>A local student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T07:00:00">21st Sep 2016 7:00 AM</abbr></li><li class="byline-comments"><a href="/news/frances-art-earns-exhibition/3091556/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091270/", "content_type": "newsentry", "label": "Eumundi makes ivory stand"}'> <a href="/news/eumundi-makes-ivory-stand/3091270/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88319696z1_20160919144543_000ge2aldpi2-0-oh248ldcjoyjizi2xm2_ct90x70.jpg" width="90" height="70" alt="FOUL TRADE: A firefighter controls the flames as 15 tons of elephant tusks are set on fire during an anti-poaching ceremony at Nairobi National Park." title="FOUL TRADE: A firefighter controls the flames as 15 tons of elephant tusks are set on fire during an anti-poaching ceremony at Nairobi National Park." /> </a> <h3 class="inline-attachment-text"> <a href="/news/eumundi-makes-ivory-stand/3091270/" title="Eumundi set for ivory trade protest" class="track">Eumundi makes ivory stand</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/councillor-fired-up-for-fish-bans/3091266/" title="Noosa Council votes on its  stand on North Shore  fishing" class="track">Councillor fired up for fish bans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091266/", "content_type": "newsentry", "label": "Councillor fired up for fish bans"}'> <a href="/news/councillor-fired-up-for-fish-bans/3091266/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88328273z1_20160919144307_000ge2alb8d2-0-s7gqxrt6jhr9lgi2xm2_ct90x70.jpg" width="90" height="70" alt="CAUGHT UP: This turle is battling under the weight of netted mullet." title="CAUGHT UP: This turle is battling under the weight of netted mullet." /> </a> <p class="inline-attachment-text ">Noosa Council stand on fishing</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tv-show-drives-home-allure/3091272/" title="Noosa hinterland set to shine on TV show" class="track">TV show drives home allure</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091272/", "content_type": "newsentry", "label": "TV show drives home allure"}'> <a href="/news/tv-show-drives-home-allure/3091272/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88321230z1_20160919144738_000ge2alh9p2-0-irwfql148b1io9j2xm2_ct90x70.jpg" width="90" height="70" alt="Queensland Weekender&#39;s Liz Cantor, show producer Eloise Clare and camera man Jed Smith during the Cooran shoot at The Dales." title="Queensland Weekender&#39;s Liz Cantor, show producer Eloise Clare and camera man Jed Smith during the Cooran shoot at The Dales." /> </a> <p class="inline-attachment-text ">Noosa hinterland set to shine on TV</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" title="Spectacular scenes from a beachfront home at Sunshine Beach kick off the first episode of the new TV series Unreal Estate which airs next Tuesday" class="track">Unreal: Sunshine Beach gem kicks off new TV series</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091551/", "content_type": "newsentry", "label": "Unreal: Sunshine Beach gem kicks off new TV series"}'> <a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88285858z1_20160920091630_000ge2al75t4-0-lszr9fw05spcv538xm2_ct90x70.jpg" width="90" height="70" alt="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." title="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Luxury Sunshin Beach home in spotlight</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091556/", "content_type": "newsentry", "label": "Frances art earns exhibition"}'> <a href="/news/frances-art-earns-exhibition/3091556/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326963z1_20160920092445_000gbgakngu4-0-cl4v2e9d2km9jm48xm2_ct300x225.jpg" width="300" height="225" alt="CREATIVE SKILL: Teacher Terri-Anne Harris is   proud of student Frances Anschutz for her art works that will be on show at   Cooroy Butter Factory." title="CREATIVE SKILL: Teacher Terri-Anne Harris is   proud of student Frances Anschutz for her art works that will be on show at   Cooroy Butter Factory." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/frances-art-earns-exhibition/3091556/" title="A local student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory." class="track">Frances' art earns exhibition</a></h3> <p class="standard">A local student will proudly display her works of art at her own exhibition at the Cooroy Butter Factory.</p> <abbr class="pubDate" title="2016-09-21T07:00:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/eumundi-makes-ivory-stand/3091270/" title="Eumundi set for ivory trade protest" class="track">Eumundi makes ivory stand</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091270/", "content_type": "newsentry", "label": "Eumundi makes ivory stand"}'> <a href="/news/eumundi-makes-ivory-stand/3091270/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88319696z1_20160919144543_000ge2aldpi2-0-oh248ldcjoyjizi2xm2_ct90x70.jpg" width="90" height="70" alt="FOUL TRADE: A firefighter controls the flames as 15 tons of elephant tusks are set on fire during an anti-poaching ceremony at Nairobi National Park." title="FOUL TRADE: A firefighter controls the flames as 15 tons of elephant tusks are set on fire during an anti-poaching ceremony at Nairobi National Park." /> </a> <p class="inline-attachment-text ">Eumundi ivory trade protest</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/councillor-fired-up-for-fish-bans/3091266/" title="Noosa Council votes on its  stand on North Shore  fishing" class="track">Councillor fired up for fish bans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091266/", "content_type": "newsentry", "label": "Councillor fired up for fish bans"}'> <a href="/news/councillor-fired-up-for-fish-bans/3091266/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88328273z1_20160919144307_000ge2alb8d2-0-s7gqxrt6jhr9lgi2xm2_ct90x70.jpg" width="90" height="70" alt="CAUGHT UP: This turle is battling under the weight of netted mullet." title="CAUGHT UP: This turle is battling under the weight of netted mullet." /> </a> <p class="inline-attachment-text ">Noosa Council stand on fishing</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/tv-show-drives-home-allure/3091272/" title="Noosa hinterland set to shine on TV show" class="track">TV show drives home allure</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091272/", "content_type": "newsentry", "label": "TV show drives home allure"}'> <a href="/news/tv-show-drives-home-allure/3091272/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88321230z1_20160919144738_000ge2alh9p2-0-irwfql148b1io9j2xm2_ct90x70.jpg" width="90" height="70" alt="Queensland Weekender&#39;s Liz Cantor, show producer Eloise Clare and camera man Jed Smith during the Cooran shoot at The Dales." title="Queensland Weekender&#39;s Liz Cantor, show producer Eloise Clare and camera man Jed Smith during the Cooran shoot at The Dales." /> </a> <p class="inline-attachment-text ">Noosa hinterland set to shine on TV</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" title="Spectacular scenes from a beachfront home at Sunshine Beach kick off the first episode of the new TV series Unreal Estate which airs next Tuesday" class="track">Unreal: Sunshine Beach gem kicks off new TV series</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091551/", "content_type": "newsentry", "label": "Unreal: Sunshine Beach gem kicks off new TV series"}'> <a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88285858z1_20160920091630_000ge2al75t4-0-lszr9fw05spcv538xm2_ct90x70.jpg" width="90" height="70" alt="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." title="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Luxury Sunshin Beach home in spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-day-out-fun-for-all/3091242/" title="Arcare residents from Maroochydore and Peregian Springs have caught up with old friends." class="track">Big Day Out fun for all</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091242/", "content_type": "newsentry", "label": "Big Day Out fun for all"}'> <a href="/news/big-day-out-fun-for-all/3091242/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88329044z1_20160919135835_000ge2alrpn2-0-dj6hmwuj611uufa2xm2_fct1839x1366x97_ct90x70.jpg" width="90" height="70" alt="GOOD TIMES: Pat Frost caught up with her friend Charles Tulloch at the ARCare Big Day Out." title="GOOD TIMES: Pat Frost caught up with her friend Charles Tulloch at the ARCare Big Day Out." /> </a> <p class="inline-attachment-text ">IT WAS a Big Day Out for about 29 Arcare residents</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/a-bid-to-die-with-dignity/3091277/" title="Peter Wellington move   for dying with dignity" class="track">A bid to die with dignity</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091277/", "content_type": "newsentry", "label": "A bid to die with dignity"}'> <a href="/news/a-bid-to-die-with-dignity/3091277/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88320646z1_20160919145416_000ggpaopep2-0-z00ytk3vmsrttgk2xm2_ct90x70.jpg" width="90" height="70" alt="MP Peter Wellington talks at the Subcontractors meeting in Nambour. Photo: Che Chapman / Sunshine Coast Daily" title="MP Peter Wellington talks at the Subcontractors meeting in Nambour. Photo: Che Chapman / Sunshine Coast Daily" /> </a> <p class="inline-attachment-text ">Move  for dying with dignity</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nba-legend-set-to-shoot-into-noosa/3091268/" title="NBA great in Noosa to pass on basketball lessons" class="track">NBA legend set to shoot into Noosa</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091268/", "content_type": "newsentry", "label": "NBA legend set to shoot into Noosa"}'> <a href="/news/nba-legend-set-to-shoot-into-noosa/3091268/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88329140z1_20160919144341_000ge2am00u2-0-hautbet5hcpq5ki2xm2_ct90x70.jpg" width="90" height="70" alt="Derek Fisher takes a shot during his playing days." title="Derek Fisher takes a shot during his playing days." /> </a> <p class="inline-attachment-text ">NBA great in Noosa</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/volunteers-gear-up-for-festival-of-sun-surf-and-so/3091895/" title="FROM a handful of volunteers to around 600 in 10 years, this year&#39;s helping hands are getting prepared for the Caloundra Music Festival." class="track">Gearing up for festival of sun, surf and soul</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091895/", "content_type": "newsentry", "label": "Gearing up for festival of sun, surf and soul"}'> <a href="/news/volunteers-gear-up-for-festival-of-sun-surf-and-so/3091895/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334184z1_20160920191943_000gr8aqpj86-0-2w2iy54mqictdu3bxm2_fct660x491x214x105_ct90x70.jpg" width="90" height="70" alt="Around 600 volunteers met to gear up for the 10th Caloundra Music Festival. This is a far cry from the small gathering that met around a couch before the inaugural festival." title="Around 600 volunteers met to gear up for the 10th Caloundra Music Festival. This is a far cry from the small gathering that met around a couch before the inaugural festival." /> </a> <p class="inline-attachment-text ">Caloundra Music Festival gears up for its 10th anniversary</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="track">
                            Will Coast man find love with The Bachelorette?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/golf-day-a-fundraiser-for-charity/3091473/" class="track">
                            Golf day a fundraiser for charity
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11229/", "content_type": "container", "label": "Share Your - The Chronicle: Share Your widget - The Chronicle"}' data-tab-name="Share Your - The Chronicle" class="rnn_ri_container_share-your-chronicle-hp-new"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10558/", "content_type": "recurringinline", "label": "Share Your - The Chronicle"}'> <div class="aside share-your"> <h2 class="asideHeader">Share Your</h2> <p>Share your photos, stories, events or notices.. </p> <div> <div> <a href="/your-story/" class="btn btn-primary btn-maxi">Story</a> <a href="/share-your-photo/" class="btn btn-primary btn-maxi pull-right">Photos</a> </div> <div class="bottomRow margin-top-10"> <a href="/whats-on/add/" class="btn btn-primary btn-maxi">Event</a> <a href="/noticeboard/" class="btn btn-primary btn-maxi pull-right">Notice</a> </div> </div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct300x225.jpg" width="300" height="225" alt="Angelina Jolie files for divorce from Brad Pitt" title="Angelina Jolie files for divorce from Brad Pitt" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track"  >Angelina Jolie files for divorce from Brad Pitt</a></h3> <p>ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/volunteers-gear-up-for-festival-of-sun-surf-and-so/3091895/" title="FROM a handful of volunteers to around 600 in 10 years, this year&#39;s helping hands are getting prepared for the Caloundra Music Festival." class="track">Gearing up for festival of sun, surf and soul</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091895/", "content_type": "newsentry", "label": "Gearing up for festival of sun, surf and soul"}'> <a href="/news/volunteers-gear-up-for-festival-of-sun-surf-and-so/3091895/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334184z1_20160920191943_000gr8aqpj86-0-2w2iy54mqictdu3bxm2_fct660x491x214x105_ct90x70.jpg" width="90" height="70" alt="Around 600 volunteers met to gear up for the 10th Caloundra Music Festival. This is a far cry from the small gathering that met around a couch before the inaugural festival." title="Around 600 volunteers met to gear up for the 10th Caloundra Music Festival. This is a far cry from the small gathering that met around a couch before the inaugural festival." /> </a> <p class="inline-attachment-text ">Caloundra Music Festival gears up for its 10th anniversary</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595932/", "content_type": "ad", "label": "Relax on your balcony enjoying views to Noosa!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595932/", "content_type": "ad", "label": "Relax on your balcony enjoying views to Noosa!"}'> <a href="/classifieds/ad/2595932/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595932" }'><img width="300" alt="Relax on your balcony enjoying views to Noosa!" height="225" title="Relax on your balcony enjoying views to Noosa!" src="https://media.apnarm.net.au/img/renet/847/images/847_16388995_L9565987_0_1474396585_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595932/" class="track"  data-track='{ "label": "ad : 2595932" }'>     1202/14 Aerodrome Road, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $649,000
            </span> </span> <p>If you appreciate style and quality you will be wowed by this property from the moment you enter. Your gaze will automatically be drawn to the breathtaking views...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594208/", "content_type": "ad", "label": "Panoramic waterfront; Prestige Quality"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594208/", "content_type": "ad", "label": "Panoramic waterfront; Prestige Quality"}'> <a href="/classifieds/ad/2594208/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2594208" }'><img width="300" alt="Panoramic waterfront; Prestige Quality" height="225" title="Panoramic waterfront; Prestige Quality" src="https://media.apnarm.net.au/img/renet/847/images/847_16345545_L10385283_0_1474392958_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2594208/" class="track"  data-track='{ "label": "ad : 2594208" }'>     8 Point Court, Mountain Creek 4557     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 22 October...
            </span> </span> <p>Tucked away in an exclusive court within the very popular Brightwater Estate, this architect designed home offers an enviable waterfront lifestyle which boasts...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595553/", "content_type": "ad", "label": "Buderim Mountain Acreage"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595553/", "content_type": "ad", "label": "Buderim Mountain Acreage"}'> <a href="/classifieds/ad/2595553/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595553" }'><img width="300" alt="Buderim Mountain Acreage" height="225" title="Buderim Mountain Acreage" src="https://media.apnarm.net.au/img/renet/7847/images/7847_16361575_L6378021_0_1474392947_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595553/" class="track"  data-track='{ "label": "ad : 2595553" }'>     47 Orme Road, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Tender
            </span> </span> <p>Spectacular North facing ocean views to Mudjimba Island, and beyond flood into virtually every room.

Acclaimed Noosa architect Ken Robinson has not only optimised...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591210/", "content_type": "ad", "label": "House \"On Top\" Alternative with Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591210/", "content_type": "ad", "label": "House \"On Top\" Alternative with Views"}'> <a href="/classifieds/ad/2591210/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591210" }'><img width="300" alt="House &amp;quot;On Top&amp;quot; Alternative with Views" height="225" title="House &amp;quot;On Top&amp;quot; Alternative with Views" src="https://media.apnarm.net.au/img/renet/7847/images/7847_16299505_L6027257_0_1474392941_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591210/" class="track"  data-track='{ "label": "ad : 2591210" }'>     1/7A Barnes Drive, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Are you looking for a funky duplex? This property offers something a bit different, with high ceilings and a very open, spacious feeling.

Enjoy entertaining in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586213/", "content_type": "ad", "label": "EXCEPTIONAL VALUE!!! OCEAN VIEW, TENNIS COURT, HEATED POOL, QUIET CUL-DE-SAC!! ITS A MUST SEE!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586213/", "content_type": "ad", "label": "EXCEPTIONAL VALUE!!! OCEAN VIEW, TENNIS COURT, HEATED POOL, QUIET CUL-DE-SAC!! ITS A MUST SEE!!"}'> <a href="/classifieds/ad/2586213/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2586213" }'><img width="300" alt="EXCEPTIONAL VALUE!!! OCEAN VIEW, TENNIS COURT, HEATED POOL, QUIET CUL-DE-SAC!! IT&amp;#39;S A &amp;#39;MUST SEE&amp;#39;!!" height="225" title="EXCEPTIONAL VALUE!!! OCEAN VIEW, TENNIS COURT, HEATED POOL, QUIET CUL-DE-SAC!! IT&amp;#39;S A &amp;#39;MUST SEE&amp;#39;!!" src="https://media.apnarm.net.au/img/renet/752/images/752_16202075_L9438577_0_1474389343_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2586213/" class="track"  data-track='{ "label": "ad : 2586213" }'>     9 Aquila Court, Bli Bli 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $760,000+
            </span> </span> <p>** Open Saturday 11-11.30am ** AMAZING PROPERTY!! Located in an enclave of prestige homes, offering magnificent views of the Bli Bli Valley out to the ocean, only...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2583993/", "content_type": "ad", "label": "Rare find in prime, elevated spot, metres to the beachfront"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2583993/", "content_type": "ad", "label": "Rare find in prime, elevated spot, metres to the beachfront"}'> <a href="/classifieds/ad/2583993/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2583993" }'><img width="300" alt="Rare find in prime, elevated spot, metres to the beachfront" height="225" title="Rare find in prime, elevated spot, metres to the beachfront" src="https://media.apnarm.net.au/img/renet/847/images/847_16176735_L10310884_0_1474389316_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2583993/" class="track"  data-track='{ "label": "ad : 2583993" }'>     125 Lowanna Drive, Buddina 4575     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $950,000
            </span> </span> <p>-  Extend upwards and outwards to capitalise on the fantastic ocean views  without the oceanfront price tag! 
-  Renovate, rent or reside in this home, and wait...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2546003/", "content_type": "ad", "label": "Recent price reduction"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2546003/", "content_type": "ad", "label": "Recent price reduction"}'> <a href="/classifieds/ad/2546003/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2546003" }'><img width="300" alt="Recent price reduction" height="225" title="Recent price reduction" src="https://media.apnarm.net.au/img/renet/847/images/847_15644215_L9648435_0_1474385702_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2546003/" class="track"  data-track='{ "label": "ad : 2546003" }'>     4 Almaden Lane, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $595,000
            </span> </span> <p>This contemporary home in the desirable Sunshine Cove estate in Maroochydore, offers the ultimate easy care lifestyle in the heart of Maroochydore within walking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596146/", "content_type": "ad", "label": "A private Castle in Alex"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596146/", "content_type": "ad", "label": "A private Castle in Alex"}'> <a href="/classifieds/ad/2596146/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596146" }'><img width="300" alt="A private Castle in Alex" height="225" title="A private Castle in Alex" src="https://media.apnarm.net.au/img/renet/847/images/847_16392405_L6637952_0_1474367784_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596146/" class="track"  data-track='{ "label": "ad : 2596146" }'>     7 Yakola Parade, Alexandra Headland 4572     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 7
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Upon...
            </span> </span> <p>It is not often an address of this prestige comes to market. 7 Yakola Parade, Alexandra Headland has everything you would expect from a multi level home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2583861/", "content_type": "ad", "label": "First Time Offered - The Perfect Affordable Lakefront Family Home."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2583861/", "content_type": "ad", "label": "First Time Offered - The Perfect Affordable Lakefront Family Home."}'> <a href="/classifieds/ad/2583861/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2583861" }'><img width="300" alt="First Time Offered - The Perfect Affordable Lakefront Family Home." height="225" title="First Time Offered - The Perfect Affordable Lakefront Family Home." src="https://media.apnarm.net.au/img/renet/10006782/images/10006782_16159715_L9766424_0_1474367719_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2583861/" class="track"  data-track='{ "label": "ad : 2583861" }'>     37 Oak Grove Way, Sippy Downs 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $669,000...
            </span> </span> <p>Few houses enjoy such a privileged position, fewer are located in one of the most tightly held and sought after streets in Sippy Downs and even fewer are this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596179/", "content_type": "ad", "label": "Great Dual Living Opportunity!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596179/", "content_type": "ad", "label": "Great Dual Living Opportunity!!"}'> <a href="/classifieds/ad/2596179/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596179" }'><img width="300" alt="Great Dual Living Opportunity!!" height="225" title="Great Dual Living Opportunity!!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_16397375_1P3643_0_1474365902_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596179/" class="track"  data-track='{ "label": "ad : 2596179" }'>     92 Suncoast Beach Drive, Mount Coolum 4573     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>With no exception 92 Suncoast Beach Drive is positioned in one of the most beautiful tree lined settings. Across the road from the stunning greens of the Mount...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="THE price of living in paradise has just been raised with a Sunshine Coast home setting a new record for property prices in regional Queensland. " class="track">Record-breaking sale marks priciest home in regional Qld</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Record-breaking sale marks priciest home in regional Qld"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">What price would you pay for paradise? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" title="Spectacular scenes from a beachfront home at Sunshine Beach kick off the first episode of the new TV series Unreal Estate which airs next Tuesday" class="track">Unreal: Sunshine Beach gem kicks off new TV series</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091551/", "content_type": "newsentry", "label": "Unreal: Sunshine Beach gem kicks off new TV series"}'> <a href="/news/unreal-sunshine-beach-gem-kicks-off-new-tv-series/3091551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88285858z1_20160920091630_000ge2al75t4-0-lszr9fw05spcv538xm2_ct90x70.jpg" width="90" height="70" alt="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." title="Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Luxury Sunshin Beach home in spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/one-of-coasts-most-beautiful-homes-stars-in-new-tv/3091437/" title="SPECTACULAR scenes from a beachfront home at Sunshine Beach kick off the first episode of a new television series, Unreal Estate, which airs next Tuesday on 9." class="track">One of Coast's most beautiful homes stars in new TV show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091437/", "content_type": "newsentry", "label": "One of Coasts most beautiful homes stars in new TV show"}'> <a href="/news/one-of-coasts-most-beautiful-homes-stars-in-new-tv/3091437/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88331437z1_20160919192559_000ggpani9u2-0-gll9d0z0usj6ufx3xm2_fct1839x1366x113_ct90x70.jpg" width="90" height="70" alt="STAR: Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." title="STAR: Glen and Deb Watson&#39;s Sunshine Beach home Azure will feature on the TV series Unreal Estate. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Sunshine Beach home Azure features in Unreal Estates' first episode</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/a-donnybrook-highway-potential-solution-to-the-bru/3090958/" title="Could a new road connecting Bells Creek to Caboolture via Donnybrook be the solution to the Sunshine Coast&#39;s traffic woes?" class="track">A Donnybrook highway: potential solution to the Bruce?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090958/", "content_type": "newsentry", "label": "A Donnybrook highway: potential solution to the Bruce?"}'> <a href="/news/a-donnybrook-highway-potential-solution-to-the-bru/3090958/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/18/b88330660z1_20160918182415_000g7gan2mf2-0-6i8utru996xw2sewwm2_fct1377x1023x630x172_ct90x70.jpg" width="90" height="70" alt="John Aitken and Dave Ritson (right) look at the &quot;Donnybrook Highway”." title="John Aitken and Dave Ritson (right) look at the &quot;Donnybrook Highway”." /> </a> <p class="inline-attachment-text ">The Donnybrook Highway would cost the same as Bruce upgrade.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/meet-the-man-who-fights-to-save-our-history/3090710/" title="MR TODD is also the architect who helped restore the Caloundra Lighthouse to its original condition." class="track">Meet the man who fights to save our history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090710/", "content_type": "newsentry", "label": "Meet the man who fights to save our history"}'> <a href="/news/meet-the-man-who-fights-to-save-our-history/3090710/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88327123z1_20160916201748_000gbgakp7p2-0-h98uocqhn15uz5kiwm2_fct1517x1126x319x161_ct90x70.jpg" width="90" height="70" alt="PRESERVING HISTORY: Architect Roger Todd, pictured at Caloundra Lighthouse, is an advocate for saving the region&#39;s post-war" title="PRESERVING HISTORY: Architect Roger Todd, pictured at Caloundra Lighthouse, is an advocate for saving the region&#39;s post-war" /> </a> <p class="inline-attachment-text ">Architect is fighting to keep iconic beach shacks</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2291/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/151.7/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.noosanews.com.au/noosaville/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.noosanews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:francesartearnsexhibition:3091556");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "art|cooroy-butter-factory|exhibition|noosaville-state-school";
s.prop3 = "non";
s.prop4 = "wednesday";
s.prop5 = "07:00";
s.prop6 = "3091556";
s.prop7 = "ambermacpherson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "snn";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/151.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/productRoadBlock.js"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: 'https://media.apnarm.net.au/151.7/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-228',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/frances-art-earns-exhibition/3091556/";
        }else{
            _sf_async_config.path = "/news/frances-art-earns-exhibition/3091556/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-228 ID:35--> </body> </html><script>
                        var __uzdbm_a = "341656ec-982b-aa6e-3f27-c1a8c3fdff88";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    