<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Backpackers struggle to find work in Noosa | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Two enthusiastic, friendly backpackers are finding it tough to secure consistent work in Noosa... can you help?" /> <meta name="author" content=""> <meta property="fb:app_id" content="143237059022778"/> <meta property="og:site_name" content="Noosa News"/> <meta property="og:title" content="Backpackers struggle to find work in Noosa" /> <meta property="og:description" content="Two enthusiastic, friendly backpackers are finding it tough to secure consistent work in Noosa... can you help?" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/07/b88566286z1_20170207101027_000gqggb2sa4-0-dvmlwhrfe17iezn9pn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/07/b88566286z1_20170207101027_000gqggb2sa4-0-dvmlwhrfe17iezn9pn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.noosanews.com.au/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.7',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > News"
        pageData.title = "Backpackers struggle to find work in Noosa";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "backpackers, cleaning, employment, hospitality, jobs, noosa, work, working visa";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3445/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <span class="large-temp">31&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Noosa
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Eumundi
        </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Marcus Beach
        </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Noosa Heads
        </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Noosaville
        </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Peregian Beach
        </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Peregian Springs
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Sunrise Beach
        </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Sunshine Beach
        </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Tewantin
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/noosanews-masthead-xsavcvvwn9ubdameql2.png" alt="Noosa News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3547/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/life-style-noosa/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Life &amp; Style Noosa"}'>
    Life &amp; Style Noosa
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner pageBannerWithTertiaryNav rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> <ul class="nav nav-tabs"> <li > <a href="/lifestyle/digital-edition/Noosa-Life/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Noosa Life"}'>
    Noosa Life
</a> </li> <li > <a href="/lifestyle/digital-edition/healthcare-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Healthcare Guide"}'>
    Healthcare Guide
</a> </li> </ul> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/sunshine-coast/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sunshine Coast Council"}'>
    Sunshine Coast Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.noosanews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Backpackers struggle to find work in Noosa</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Amber Macpherson |
                        

                        7th Feb 2017 10:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/", "options": {"url": "/record/liked/28/3140433/b1d02f4ef5f540a5d0070d9941b96c32ec187260326b7f32aa06b01149847457/"}}'></div> <div data-activity-action='{"key": "shared:/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/", "options": {"url": "/record/shared/28/3140433/671b8f1c31a15c97b34623ecb075d2d7389370050a6e1e3a73bc949e0e20558e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="backpackers,cleaning,employment,hospitality,jobs,noosa,work,working-visa"  data-source="snn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3140433/", "content_type": "newsentry", "label": "Backpackers struggle to find work in Noosa"}' data-record-hit="/record/hit/28/3140433/" data-content-context='{"contentTypeId": 28, "objectId": 3140433}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2128248/", "content_type": "image", "label": "Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88566286z1_20170207101027_000gqggb2sa4-0-dvmlwhrfe17iezn9pn2_t620.jpg"  alt="Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday." title="Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday."  /> <figcaption> <span>Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday.</span> <small class="photoDetails">Amber Macpherson</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/lightning-suffers-first-major-injury-blow/3139842/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/02/05/b88570166z1_20170205180051_000gh9gdh5n2-0-af0s6wia3t2dtolxon2_fct2048x1524x389_ct140x105.jpg" width="140" height="105" alt="Lightning suffers first major injury blow" title="Lightning suffers first major injury blow" /> </a> <li> <a href="/news/lightning-suffers-first-major-injury-blow/3139842/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Lightning suffers first major injury blow
                        </a> </li> <li> <a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Backpackers struggle to find work in Noosa
                        </a> </li> <li> <a href="/news/noosa-triathlete-handed-two-year-doping-ban/3140090/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Noosa triathlete handed two-year doping ban
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	JORDY Karlas and Karolina Korczak are enthusiastic young people, full of energy and eager to jump in to the workforce.
</p> <p>
	But there&#39;s one small problem - they&#39;re struggling to find consistent work.
</p> <p>
	&quot;We got a job at a Noosa restaurant, but they expect us to wait every day for a phone call to come in," Jordy said.
</p> <p>
	&quot;There was no roster. We have to call them every day to find out if they have a shift for us or not."
</p> <p>
	The two friends arrived from Holland four weeks ago on a working holiday, with plans of earning plenty of money to survive while taking in the Noosa lifestyle.
</p> <p>
	Jordy and Karolina said they had secured shifts at the restaurant and a cleaning company, but the hours were inconsistent.
</p> <p>
	&quot;It&#39;s usually two or three shifts a week," Karolina said.
</p> <p>
	&quot;It&#39;s difficult. We have to pay rent ourselves and groceries."
</p> <p>
	The friends even travelled all the way to Bundaberg on the promise of a permanent fruit picking gig, but once arriving, the employer informed them it was not full-time hours.
</p> <p>
	Despite the setback, they have kept positive.
</p> <p>
	&quot;I&#39;m still smiling, it&#39;s an adventure," Jordy said.
</p> <p>
	&quot;If we are patient we&#39;ll find something. We, of course, will have some difficulty, but it&#39;s a decision you make."
</p> <p>
	Jordy and Karolina live in Noosa Pde and use bicycles as their mode of transport.
</p> <p>
	&quot;On the way in to Noosa to look for jobs, the chain came off one of our bikes and it broke," Jordy said.
</p> <p>
	&quot;But we fixed it and we kept going. That&#39;s a nice story - that&#39;s how much we want to work."
</p> <p>
	Jordy is trained in marketing and Karolina worked as a personal trainer before coming to Australia.
</p> <p>
	They both have full availability seven days a week.
</p> <p>
	They can be contacted on 0477 404 656.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.noosanews.com.au/"><img alt="Noosa News" title="Noosa News" src="https://media.apnarm.net.au/source/noosanews-source-acl1ogg6gmfatkneql2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">backpackers</span> <div class="profile-buttons"> <a href="/topic/backpackers/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRqnc171pgQiOmT6xEkNlLfsbgmhhzHJNZNLgfRPEHyxAIYM2lDAk-DNw_kQOTem8IkAhE5hekxsd7x8VyeaFy4OTIB4AMuXKzLBNejynsAu3Xyc2RUWbKrm3ZcFV9CTb6Z0UQc-6bmMNZaVHb_Od7OT8PVQXyhgYkWERwD69g3htIeYPMW8gfaUe7DEoR36YJGgOlOvBi63kcyOPGFC3sBpM3x6Rgu-d_7YuXo82OjV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">cleaning</span> <div class="profile-buttons"> <a href="/topic/cleaning/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVREBa_SvLrtifkncl7LXAswjj0bxRyhwBs_5-5qkll2PVlPk74mookTDttDAn45BukpTR03Nbc_gPPjdgPELHseLbwAQmKmp1kb0pQDlIaUm3b4trAg7ddEmkNJjhVOtHysonHg8Bi38QHt_m6IoQnMRm40Yz1RHr9yIXiaJtTU7AHdfdty3wN7RJEcgV1zi6BvHS8lUax-89SzARiq2qpRwY_xL3nvD61-iRdbMjzys"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">employment</span> <div class="profile-buttons"> <a href="/topic/employment/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQmWZba1_get_ofydK8r42Qlwee3yg9WZgvRXMeyw4SeyFvoqXxL3x2KXQoHLZuDFWQg8cZQHLmNo74Yrmgn-a1MDt5UnPYcw6AsojKjlt7Nj8Skf5TAjAJ53SwjKqmVicEhFvoQBltCztmwX5fu49kOc9jtWg3UVtRg2tMjJUNLZvZOE8VlLxQETsSG3GreZyCVcfFnH5Y12qR6pHlsgdjrg7qd-czMh3TstLImRjHn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">hospitality</span> <div class="profile-buttons"> <a href="/topic/hospitality/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa4P2KaqQzFE9xmzpQd2nQAt8bW3CffPaFcKz7b-4EK7tjeaGAAqh3feSkEusU56SLGO_p38SZoFaV_DxiR3MNm5Rg_xKCrDHmZld9cgp3jRt0RI_nTGSddrday5zqjc-N-0LU0M_XJYQnGdtQLXJRK75QxMsf5P6wZ13hNP8zv7QhaCJIKmUUzoDatbPdtuAuZes4hzKQw58OWxOaZx1EqtO6DaiA3hU5DVma5NOLs_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">jobs</span> <div class="profile-buttons"> <a href="/topic/jobs/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTd4VQM2xJhXob_3vny37Mw0qL5FjxBCqWmw3VfaMZF3HhZ1SH0H3SoUzp-flgGZHR_8R-bedRp5EtTYLF0OqVdpZPQ661etKrkAtSqn_utwEWRLP4mW5B6ob5iVMbxmy7os5--7RgamoIEB_lrmxj8HrQ_P4YdVG05B3ozM346rmSmRPDBVvGvbyAM5-qbG2l5xDzLhBq3l-3xOJsTADBJQoooyYL4BR280yf18vqLX"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">noosa</span> <div class="profile-buttons"> <a href="/topic/noosa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe_gBFUKL_afNx4cjoQFYC4NGvgfm_12F4ljSmcv2xlto4pvPR7crWISKJHQsRkxDzuxOG3LDPGoFxLFNfiCldmlXIxeA75ePjO2IQ3BvDtx5VnIuin7RhyhfrBXmvm3Wg9dLBW8F69dLSrjcTawaBKE7u5H70cLHzngmAVXwojrYArkMawP2nBeZNz1Mh8CgQQgwA56O8aU6l2Z2SGBVn5asKmHpk3csXk8iJk-oMKj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">work</span> <div class="profile-buttons"> <a href="/topic/work/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa8PMLMPX5A4ZYU7nBDJOwXVCgdX8_LOZmo3GV25bE2MhqIvT0WFCvWMrpVo1j5M0fPaQXjR2TUfzrlHegEnFBtjMjsxdHwTnJ9l-hg6xPQyLnFeygpYoTmpFdGwvNbTHTJ7BDRy1T1cz-jU036GhQ_6wcNl2vOZxLDseR70VaajfAzp7_evRKN3Iiz-uW4D4GInwhFt4cGZJV6iZKTS-RPIb0d7Iff_XrxvnbxZa7vW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">working visa</span> <div class="profile-buttons"> <a href="/topic/working-visa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVats5ZOewtRoGzigEK3upJnk4zf6b0lAF4zJ87P1n9JQMPYXxpRiA1EcQGJo68_I2T_fIJw5VNf2zVVGp-10TVay2xcf6CbvKbvE4fC3g2cr8Gy2bkYRvzlORyjCzd_BslAH50HNTUt96KOQWn5kIkenS2Lklo6rISEvVAqxcsn7E3HnfbrMnL6aQChlrJb8qIDo2T7s_MaMgXx5fLD1OBjqKWvikMOv1zahtGtcOFWK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/backpackers/">backpackers</a> <a class="tag-2" href="/topic/cleaning/">cleaning</a> <a class="tag-3" href="/topic/employment/">employment</a> <a class="tag-4" href="/topic/hospitality/">hospitality</a> <a class="tag-5" href="/topic/jobs/">jobs</a> <a class="tag-6" href="/topic/noosa/">noosa</a> <a class="tag-7" href="/topic/work/">work</a> <a class="tag-8" href="/topic/working-visa/">working visa</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/", "options": {"url": "/record/liked/28/3140433/b1d02f4ef5f540a5d0070d9941b96c32ec187260326b7f32aa06b01149847457/"}}'></div> <div data-activity-action='{"key": "shared:/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/", "options": {"url": "/record/shared/28/3140433/671b8f1c31a15c97b34623ecb075d2d7389370050a6e1e3a73bc949e0e20558e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3140433/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2506/", "content_type": "pane", "label": "Jobs Article Sidebar"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/child-sex-doll-allegedly-ordered-fraser-coast-man/3140732/" class="track">
                    Child sex doll allegedly ordered by Fraser Coast man
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T05:00:00"> </a> </li> <li> <a href="/news/deputy-premier-says-council-needs-focus-community/3140744/" class="track">
                    Deputy Premier says council needs to focus on community
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T05:00:00"> </a> </li> <li> <a href="/news/man-taken-hospital-after-being-burnt-gas-bottle/3140777/" class="track">
                    Man taken to hospital after gas bottle explosion
                    
                </a> </li> <li> <a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" class="track">
                    Will a major mining company buy a Bowen island?
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T04:30:00"> </a> </li> <li> <a href="/news/police-investigate-suspected-dog-baiting-but-evide/3140795/" class="track">
                    Residents fear dogs being baited after deaths
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T04:30:00"> </a> </li> <li> <a href="/news/toowoomba-woman-doing-seven-marathons-seven-days/3140691/" class="track">
                    The Toowoomba woman doing seven marathons in seven days
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div id="local-jobs-side-bar" class="aside carousel slide carousel-v2"  data-overlay-marker='{"edit_url": "/admin/containers/container/10884/", "content_type": "container", "label": "More Local Jobs: RHR Article sidebar - Featured Jobs"}'> <h3 class="asideHeader">More Local Jobs</h3> <div class="carousel-inner"> <article class="carousel-ads item active"> <header> <h4> <a href="/classifieds/ad/2649910/" class="track" data-track='{ "label": "ad : 2649910" }'>First Year Apprentice Green keeper </a> </h4> <h5>Date Listed 11 Jan, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2649910/" class="track" data-track='{ "label": "ad : 2649910" }'><img width="300" alt="First Year Apprentice Green keeper" height="225" title="First Year Apprentice Green keeper" src="https://media.apnarm.net.au/local_classifieds/2017/01/11/6515766aa-a6xi3oon5of3svmujn2_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">
	The Cooroy Gold Club is seeking expressions of interest for a


	First Year Apprentice Green keeper 


	
		Full Time Apprenticeship
	
		Must Be...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2649910/" data-track='{ "label": "ad : 2649910" }'>Full Details</a> </footer> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140433/", "content_type": "newsentry", "label": "Backpackers struggle to find work in Noosa"}'> <a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/07/b88566286z1_20170207101027_000gqggb2sa4-0-dvmlwhrfe17iezn9pn2_ct300x225.jpg" width="300" height="225" alt="Backpackers struggle to find work in Noosa" title="Backpackers struggle to find work in Noosa" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" class="track"  >Backpackers struggle to find work in Noosa</a></h3> <p>Two enthusiastic, friendly backpackers are finding it tough to secure consistent work in Noosa... can you help?</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140358/", "content_type": "newsentry", "label": "Heritage mill restoration work begins"}'> <a href="/news/heritage-mill-restoration-work-begins/3140358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/55-509223-n23764b_ct90x70.jpg" width="90" height="70" alt="LOWER MILL: The heritage-listed Cooroy site will be restored. " title="LOWER MILL: The heritage-listed Cooroy site will be restored. " /> </a> <h3 class="inline-attachment-text"> <a href="/news/heritage-mill-restoration-work-begins/3140358/" title="WORK to repair part of Cooroy&#39;s heritage-listed Lower Mill Site has begun." class="track">Heritage mill restoration work begins</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-bridge-lowers-flood-risk/3140357/" title="A NEW concrete bridge has been built to replace an old timber bridge, which will minimise flooding risks, improve safety and reduce maintenance costs." class="track">New bridge lowers flood risk</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140357/", "content_type": "newsentry", "label": "New bridge lowers flood risk"}'> <a href="/news/new-bridge-lowers-flood-risk/3140357/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88569337z1_20170207063929_000gjdgdrnd2-0-6lkpavkle1zegyl8pn2_fct1814x1348x191x8_ct90x70.jpg" width="90" height="70" alt="OPEN: Cr Greg Rogerson with project officer Greg Hill." title="OPEN: Cr Greg Rogerson with project officer Greg Hill." /> </a> <p class="inline-attachment-text ">New bridge to lower flood risk, maintenance costs, raise safety</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/time-to-talk-traffic-woes/3140356/" title="NOOSA has some serious transport issues to tackle and the Zero Emissions Noosa  transport group is determined to gather the community&#39;s ideas to tackle them." class="track">Time to talk traffic woes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140356/", "content_type": "newsentry", "label": "Time to talk traffic woes"}'> <a href="/news/time-to-talk-traffic-woes/3140356/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88564084z1_20170207063627_000ghmgci2t2-0-9sos2vl874qvrel8pn2_fct1740x1293x121x5_ct90x70.jpg" width="90" height="70" alt="HOLIDAY SNARL: Real solutions to Noosa&#39;s transport issues are being sought." title="HOLIDAY SNARL: Real solutions to Noosa&#39;s transport issues are being sought." /> </a> <p class="inline-attachment-text ">Noosa group takes action with workshops</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/peregian-family-comes-face-to-face-with-bushfire/3140052/" title="&quot;You hear about it but you don&#39;t know what it&#39;s like. I&#39;ve never seen anything like it.&amp;#8221;" class="track">Peregian family comes face to face with bushfire</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140052/", "content_type": "newsentry", "label": "Peregian family comes face to face with bushfire"}'> <a href="/news/peregian-family-comes-face-to-face-with-bushfire/3140052/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88569045z1_20170206115940_000ghmgcqtk3-0-qelx6iyq301cq403pn2_ct90x70.jpg" width="90" height="70" alt="LUCKY: Lewis, Nikki, Terry and Jessica Shaughnessy survey the damage from the fire that burnt just metres from their Peregian Springs home." title="LUCKY: Lewis, Nikki, Terry and Jessica Shaughnessy survey the damage from the fire that burnt just metres from their Peregian Springs home." /> </a> <p class="inline-attachment-text ">"You hear about it but you don't know what it's like.&#8221;</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140433/", "content_type": "newsentry", "label": "Backpackers struggle to find work in Noosa"}'> <a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88566286z1_20170207101027_000gqggb2sa4-0-dvmlwhrfe17iezn9pn2_ct300x225.jpg" width="300" height="225" alt="Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday." title="Dutch backpackers Jordy Karlas and Karolina Korczak are finding it tough to secure consistent work in Noosa while on their working holiday." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/" title="Two enthusiastic, friendly backpackers are finding it tough to secure consistent work in Noosa... can you help?" class="track">Backpackers struggle to find work in Noosa</a></h3> <p class="standard">Two enthusiastic, friendly backpackers are finding it tough to secure consistent work in Noosa... can you help?</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/heritage-mill-restoration-work-begins/3140358/" title="WORK to repair part of Cooroy&#39;s heritage-listed Lower Mill Site has begun." class="track">Heritage mill restoration work begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140358/", "content_type": "newsentry", "label": "Heritage mill restoration work begins"}'> <a href="/news/heritage-mill-restoration-work-begins/3140358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/55-509223-n23764b_ct90x70.jpg" width="90" height="70" alt="LOWER MILL: The heritage-listed Cooroy site will be restored. " title="LOWER MILL: The heritage-listed Cooroy site will be restored. " /> </a> <p class="inline-attachment-text ">Work to repair part of heritage-listed Lower Mill Site begins</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/new-bridge-lowers-flood-risk/3140357/" class="track">
                            New bridge lowers flood risk
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/time-to-talk-traffic-woes/3140356/" class="track">
                            Time to talk traffic woes
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/peregian-family-comes-face-to-face-with-bushfire/3140052/" class="track">
                            Peregian family comes face to face with bushfire
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/famous-halse-lodge-celebrates-21-years/3140043/" class="track">
                            Famous Halse Lodge celebrates 21 years
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/lake-macdonald-continues-to-dry-up/3140055/" class="track">
                            Dam low but water 'secure'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/both-sides-of-the-globe-feature-in-first-2017-exhi/3140409/" title="ART of Cairncross will feature &quot;Homelands&amp;#8221; by much-admired artist John McVeigh-Brown as the first event for 2017 in what will be the newly renovated gallery." class="track">Both sides of the globe feature in first 2017 exhibition</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140409/", "content_type": "newsentry", "label": "Both sides of the globe feature in first 2017 exhibition"}'> <a href="/news/both-sides-of-the-globe-feature-in-first-2017-exhi/3140409/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88572932z1_20170207093330_000gehgfb0r2-0-7q86hax1xxtxbbh9pn2_fct1817x1347x105_ct90x70.jpg" width="90" height="70" alt="John  McVeigh-Brown&#39;s West of the Great Divide." title="John  McVeigh-Brown&#39;s West of the Great Divide." /> </a> <p class="inline-attachment-text ">Art on Cairncross features John McVeigh-Brown for first event in '17</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tribal-mama-love-specialises-in-hugs-for-a-happy-l/3138517/" title="A COMBINATION of wanting to stop disposable coffee-cup wastage and share a love of sewing has become a way for Hannah Devers to share some happiness." class="track">Tribal Mama Love specialises in 'hugs' for a happy life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138517/", "content_type": "newsentry", "label": "Tribal Mama Love specialises in hugs for a happy life"}'> <a href="/news/tribal-mama-love-specialises-in-hugs-for-a-happy-l/3138517/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/01/b88562363z1_20170201171558_000gf5g7jr02-0-zi2uv15k43jybgj4on2_ct90x70.jpg" width="90" height="70" alt="Tribal Mama Love products." title="Tribal Mama Love products." /> </a> <p class="inline-attachment-text ">The Tribal Mama Love range specialises in "hugs&#8221;</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-things-to-do-for-an-entertaining-week-ahead/3138483/" title="THERE&#39;S no excuse for failing to have fun with this 10 Things To Do list." class="track">10 things to do for an entertaining week ahead</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138483/", "content_type": "newsentry", "label": "10 things to do for an entertaining week ahead"}'> <a href="/news/10-things-to-do-for-an-entertaining-week-ahead/3138483/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/24/b88548518z1_20170124095012_000gnqftq3n2-0-pkh76viwgsycgtmgmn2_ct90x70.jpg" width="90" height="70" alt="ON SONG: The cast of Underground Opera&#39;s season of West End to Broadway." title="ON SONG: The cast of Underground Opera&#39;s season of West End to Broadway." /> </a> <p class="inline-attachment-text ">10 things to get you off the couch</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140701/", "content_type": "newsentry", "label": "All Time Low announce Australian tour with supports"}'> <a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574839z1_20170207164143_000gehggf9s2-0-8a72vr0uoupszhmbpn2_ct300x225.jpg" width="300" height="225" alt="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" title="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" title="Pop punk heaven for All Time Low fans as tour and support announced." class="track">All Time Low announce Australian tour with supports</a></h3> <p class="standard">Pop punk heaven for All Time Low fans as tour and support announced.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" title="OUR favourite villains Amy and Tyson might not know how to show emotion, but boy can they cook. From lambs brains to the best dessert ever, they nailed it" class="track">'I’m not full of s**t’: Highest MKR score ever</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140787/", "content_type": "newsentry", "label": "I\u2019m not full of s**t\u2019: Highest MKR score ever"}'> <a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/9-3648871-scn070217mkr1_fct871x653x53.0x1.0_ct90x70.jpg" width="90" height="70" alt="My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. " title="My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. " /> </a> <p class="inline-attachment-text ">OUR favourite villains Amy and Tyson show they can cook.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" title="MAN who was dumped without warning on Married At First Sight has given his ghostbombing bride a taste of her own medicine." class="track">Jilted groom rejects second chance with runaway bride</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140789/", "content_type": "newsentry", "label": "Jilted groom rejects second chance with runaway bride"}'> <a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/5c5b9ba7fd5a4a5188cbf78f035fc60b-f0jz1gcq4f4azjscpn2_fct488x366x52.0_ct90x70.jpg" width="90" height="70" alt="Lauren asks Andrew to give their marriage a second chance." title="Lauren asks Andrew to give their marriage a second chance." /> </a> <p class="inline-attachment-text ">MAN was dumped without warning on the show Married At First Sight.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" title="&#39;My story is not unique by any means. To give that a face and raise awareness is I think a really good thing.&#39;" class="track">Buderim parents reject invitation to gay son's wedding</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140650/", "content_type": "newsentry", "label": "Buderim parents reject invitation to gay sons wedding"}'> <a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574248z1_20170207154535_000gehgga8p2-0-cbx2jtwlc0c4odcbpn2_ct90x70.jpg" width="90" height="70" alt="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." title="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." /> </a> <p class="inline-attachment-text ">'My story is not unique by any means.'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/taxi-drivers-threaten-politicians-get-on-board-or-/3140549/" title="THE Taxi Council of Queensland has cited the demise of Member for Longman Wyatt Roy as a warning for all state election candidates to support small business." class="track">Taxi drivers threaten politicians - 'get on board or get out'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140549/", "content_type": "newsentry", "label": "Taxi drivers threaten politicians - get on board or get out"}'> <a href="/news/taxi-drivers-threaten-politicians-get-on-board-or-/3140549/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573774z1_20170207131303_000gehgfs9u2-0-61iamn52nm5yyvkapn2_fct1897x1408x139_ct90x70.jpg" width="90" height="70" alt="FIGHT BEGINS: In the wake of Uber&#39;s approval, the Taxi Council of Queensland is launching a grass roots campaign before the next state election, urging candidates to support small business." title="FIGHT BEGINS: In the wake of Uber&#39;s approval, the Taxi Council of Queensland is launching a grass roots campaign before the next state election, urging candidates to support small business." /> </a> <p class="inline-attachment-text ">Election candidate warning: who will go the same way as Wyatt Roy?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/both-sides-of-the-globe-feature-in-first-2017-exhi/3140409/" title="ART of Cairncross will feature &quot;Homelands&amp;#8221; by much-admired artist John McVeigh-Brown as the first event for 2017 in what will be the newly renovated gallery." class="track">Both sides of the globe feature in first 2017 exhibition</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140409/", "content_type": "newsentry", "label": "Both sides of the globe feature in first 2017 exhibition"}'> <a href="/news/both-sides-of-the-globe-feature-in-first-2017-exhi/3140409/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88572932z1_20170207093330_000gehgfb0r2-0-7q86hax1xxtxbbh9pn2_fct1817x1347x105_ct90x70.jpg" width="90" height="70" alt="John  McVeigh-Brown&#39;s West of the Great Divide." title="John  McVeigh-Brown&#39;s West of the Great Divide." /> </a> <p class="inline-attachment-text ">Art on Cairncross features John McVeigh-Brown for first event in '17</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" title="IT WAS the feature that Netflix users had been waiting for, but it could prove to be a costly headache for the streaming giant." class="track">Patent trolls are trying to kill Netflix's new feature</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140462/", "content_type": "newsentry", "label": "Patent trolls are trying to kill Netflixs new feature"}'> <a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/03/03/netflix_logo_print_fourcolorcmyk-tl7u6vab3686235orj2_fct1615x1211x96.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Netflix's new feature could cause it serious legal trouble</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617790/", "content_type": "ad", "label": "CHARACTER FILLED HOME!! 4 BEDROOMS + OFFICE, HUGE 10 CEILINGS!! LOW MAINTENANCE 701m2 BLOCK!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617790/", "content_type": "ad", "label": "CHARACTER FILLED HOME!! 4 BEDROOMS + OFFICE, HUGE 10 CEILINGS!! LOW MAINTENANCE 701m2 BLOCK!!"}'> <a href="/classifieds/ad/2617790/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2617790" }'><img width="300" alt="CHARACTER FILLED HOME!! 4 BEDROOMS + OFFICE, HUGE 10&amp;#39; CEILINGS!! LOW MAINTENANCE 701m2 BLOCK!!" height="225" title="CHARACTER FILLED HOME!! 4 BEDROOMS + OFFICE, HUGE 10&amp;#39; CEILINGS!! LOW MAINTENANCE 701m2 BLOCK!!" src="https://media.apnarm.net.au/renet/752/images/752_16943545_L10607912_0_1486460194_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2617790/" class="track"  data-track='{ "label": "ad : 2617790" }'>     26 Ringtail Place, Bli Bli 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000 +
            </span> </span> <p>** Open Saturday 10.30am - 11.00am ** Tucked privately at the end of a peaceful Cul-De-Sac, you will discover this fabulous home. Offering 4 good size bedrooms all...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663443/", "content_type": "ad", "label": "L(\"OO\")K - 3 Bedroom home Next Door to our Maroochy River Golf Course"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663443/", "content_type": "ad", "label": "L(\"OO\")K - 3 Bedroom home Next Door to our Maroochy River Golf Course"}'> <a href="/classifieds/ad/2663443/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663443" }'><img width="300" alt="L(&amp;quot;OO&amp;quot;)K - 3 Bedroom home Next Door to our Maroochy River Golf Course" height="225" title="L(&amp;quot;OO&amp;quot;)K - 3 Bedroom home Next Door to our Maroochy River Golf Course" src="https://media.apnarm.net.au/renet/752/images/752_17499005_L10900710_0_1486460189_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663443/" class="track"  data-track='{ "label": "ad : 2663443" }'>     5 Finland Road, Bli Bli 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $440,000
            </span> </span> <p>Open Saturday 11 February 2017 - 1pm - 1.30pm
Directly across the road from the Maroochy River Golf Course, you really need to check out this 3 bedroom home on a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662872/", "content_type": "ad", "label": "Cool and Coastal - Buderim on Top"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662872/", "content_type": "ad", "label": "Cool and Coastal - Buderim on Top"}'> <a href="/classifieds/ad/2662872/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2662872" }'><img width="300" alt="Cool and Coastal - Buderim on Top" height="225" title="Cool and Coastal - Buderim on Top" src="https://media.apnarm.net.au/renet/7847/images/7847_17491195_L10730675_0_1486460123_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2662872/" class="track"  data-track='{ "label": "ad : 2662872" }'>     11A Cottman Street, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Fresh and contemporary, in modern coastal style, a designer home thoughtfully planned to deliver an idyllic Buderim lifestyle with all the benefits of living on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595553/", "content_type": "ad", "label": "Buderim Mountain Acreage with Tennis Court"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595553/", "content_type": "ad", "label": "Buderim Mountain Acreage with Tennis Court"}'> <a href="/classifieds/ad/2595553/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595553" }'><img width="300" alt="Buderim Mountain Acreage with Tennis Court" height="225" title="Buderim Mountain Acreage with Tennis Court" src="https://media.apnarm.net.au/renet/7847/images/7847_16361575_L6378021_0_1486456700_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595553/" class="track"  data-track='{ "label": "ad : 2595553" }'>     47 Orme Road, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,750,000
            </span> </span> <p>North facing ocean views to Mudjimba Island and beyond flood into virtually every room.

Acclaimed Noosa architect, Ken Robinson has not only optimised the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652934/", "content_type": "ad", "label": "Lifestyle, Location & Luxury - Karmasea Apartment"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652934/", "content_type": "ad", "label": "Lifestyle, Location & Luxury - Karmasea Apartment"}'> <a href="/classifieds/ad/2652934/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652934" }'><img width="300" alt="Lifestyle, Location &amp;amp; Luxury - Karmasea Apartment" height="225" title="Lifestyle, Location &amp;amp; Luxury - Karmasea Apartment" src="https://media.apnarm.net.au/renet/10001152/images/10001152_17352315_1P4073_0_1486455041_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652934/" class="track"  data-track='{ "label": "ad : 2652934" }'>     26/16 Okinja Road, Alexandra Headland 4572     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This address offers a lifestyle like no other, whether you're looking for a fast or leisurely pace, you will be living it in style. Located on level three, the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631001/", "content_type": "ad", "label": "Massive Price Reduction - Owner Buying  In Sydney, Needs  A  Contract This Month!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631001/", "content_type": "ad", "label": "Massive Price Reduction - Owner Buying  In Sydney, Needs  A  Contract This Month!"}'> <a href="/classifieds/ad/2631001/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2631001" }'><img width="300" alt="Massive Price Reduction - Owner Buying  In Sydney, Needs  A  Contract This Month!" height="225" title="Massive Price Reduction - Owner Buying  In Sydney, Needs  A  Contract This Month!" src="https://media.apnarm.net.au/renet/10001152/images/10001152_17093755_1P3942_0_1486455039_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2631001/" class="track"  data-track='{ "label": "ad : 2631001" }'>     3/99 King Street, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>Why not take advantage of this and check it out. Really, this is one of the best located large two bedroom units on the coast.

The living area is large and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631075/", "content_type": "ad", "label": "Zen Inspired Sanctuary"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631075/", "content_type": "ad", "label": "Zen Inspired Sanctuary"}'> <a href="/classifieds/ad/2631075/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2631075" }'><img width="300" alt="Zen Inspired Sanctuary" height="225" title="Zen Inspired Sanctuary" src="https://media.apnarm.net.au/renet/10006442/images/10006442_17094525_KEOBUD_1_938_0_1486453531_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2631075/" class="track"  data-track='{ "label": "ad : 2631075" }'>     104A Dixon Road, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $829,000
            </span> </span> <p>Nestled in a quiet, leafy, tranquil pocket of Buderim, this stunning home occupies 1,217m2 of low maintenance grounds and modern living. Newly constructed and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617693/", "content_type": "ad", "label": "YOU GET ANOTHER CHANCE - CONTRACT CRASHED - BEST BLUE CHIP BUY AROUND"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617693/", "content_type": "ad", "label": "YOU GET ANOTHER CHANCE - CONTRACT CRASHED - BEST BLUE CHIP BUY AROUND"}'> <a href="/classifieds/ad/2617693/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2617693" }'><img width="300" alt="YOU GET ANOTHER CHANCE - CONTRACT CRASHED - BEST BLUE CHIP BUY AROUND" height="225" title="YOU GET ANOTHER CHANCE - CONTRACT CRASHED - BEST BLUE CHIP BUY AROUND" src="https://media.apnarm.net.au/renet/10027495/images/10027495_16942915_384767_0_1486452844_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2617693/" class="track"  data-track='{ "label": "ad : 2617693" }'>     13 Cooroora Street, Dicky Beach 4551     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                CONTACT AGENT
            </span> </span> <p>- If location and value are priority then put this house on your list
- Comprising of five bedrooms and two bathrooms
- Polished timber hardwood floors throughout...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663436/", "content_type": "ad", "label": "With Views Like This, Its Not To Be Missed!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663436/", "content_type": "ad", "label": "With Views Like This, Its Not To Be Missed!"}'> <a href="/classifieds/ad/2663436/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663436" }'><img width="300" alt="With Views Like This, It&amp;#39;s Not To Be Missed!" height="225" title="With Views Like This, It&amp;#39;s Not To Be Missed!" src="https://media.apnarm.net.au/renet/10001152/images/10001152_17498665_1P4145_0_1486452841_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663436/" class="track"  data-track='{ "label": "ad : 2663436" }'>     41/4 Aerodrome Road, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyers Mid-High...
            </span> </span> <p>Positioned front and centre to everything the Coast has to offer, in the popular "Beachfront Towers" complex, this stylish apartment showcases the most...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580684/", "content_type": "ad", "label": "Trendy Beach Shack, Walk To The Beach!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580684/", "content_type": "ad", "label": "Trendy Beach Shack, Walk To The Beach!"}'> <a href="/classifieds/ad/2580684/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2580684" }'><img width="300" alt="Trendy Beach Shack, Walk To The Beach!" height="225" title="Trendy Beach Shack, Walk To The Beach!" src="https://media.apnarm.net.au/renet/10001152/images/10001152_16141965_1P3620_0_1486452831_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2580684/" class="track"  data-track='{ "label": "ad : 2580684" }'>     13 Coorong Street, Wurtulla 4575     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $560,000
            </span> </span> <p>This is all about location and opportunity!  On a 591m2 corner block, beachside of the Nicklin Way, this lowset home leased until March 2017 offers everything...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" title="EXECUTIVES from one of the region&#39;s major mining companies could soon be sunning themselves on their own tropical island, a real estate agent claims." class="track">Will a major mining company buy a Bowen island?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140791/", "content_type": "newsentry", "label": "Will a major mining company buy a Bowen island?"}'> <a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573752z1_20170207204626_000gehgfrn32-0-2t8et78akkyetlucpn2_ct90x70.jpg" width="90" height="70" alt="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." title="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." /> </a> <p class="inline-attachment-text ">The vendors are hoping for at least $2m for the island.</p> <abbr class="pubDate" title="2017-02-08T04:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" title="WHAT do you do when your quiet, residential street become party central after your neighbours rent out their homes through Airbnb?" class="track">How Airbnb turned quiet street into party central</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140581/", "content_type": "newsentry", "label": "How Airbnb turned quiet street into party central"}'> <a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573565z1_20170207140448_000gehgfuig2-0-c64bysejgz5ru7uapn2_fct792x588x95x27_ct90x70.jpg" width="90" height="70" alt="Party time!" title="Party time!" /> </a> <p class="inline-attachment-text ">'Dramatic change to the neighbourhood environment'</p> <abbr class="pubDate" title="2017-02-08T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/property-prices-surge-in-three-coast-school-catchm/3140610/" title="THREE Sunshine Coast school catchments have been named among the 10 highest in the state for property price growth." class="track">Property prices surge in three Coast school catchments</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140610/", "content_type": "newsentry", "label": "Property prices surge in three Coast school catchments"}'> <a href="/news/property-prices-surge-in-three-coast-school-catchm/3140610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573780z1_20170207144831_000gehgg3tf2-0-w3jtqbfqeckfa32bpn2_fct574x426x28_ct90x70.jpg" width="90" height="70" alt="POPULAR: Median house prices have surged in the Sunshine Beach high school and primary school catchments." title="POPULAR: Median house prices have surged in the Sunshine Beach high school and primary school catchments." /> </a> <p class="inline-attachment-text ">Buyers spend up in Sunshine Beach school catchment areas</p> <abbr class="pubDate" title="2017-02-08T05:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" title="HOUSE and land packages are in hot demand at the new Coast development which has been smashed with inquiries as the first stage hits the market." class="track">New development smashed with 300 inquiries a month</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140300/", "content_type": "newsentry", "label": "New development smashed with 300 inquiries a month"}'> <a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88572673z1_20170206182854_000gjdgf5q52-0-wtnabi1nzfqcgay4pn2_ct90x70.jpg" width="90" height="70" alt="COMING SOON: Work is underway on the Harmony site at Palmview." title="COMING SOON: Work is underway on the Harmony site at Palmview." /> </a> <p class="inline-attachment-text ">Massive inquiry for 378ha Coast development</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/foundations-being-laid-for-coasts-new-city-centre/3140020/" title="THE foundations of the Sunshine Coast&#39;s new city centre are about to be laid as project developer SunCentral maps out the year ahead for the new 53ha CBD." class="track">Foundations being laid for Coast's new city centre</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140020/", "content_type": "newsentry", "label": "Foundations being laid for Coasts new city centre"}'> <a href="/news/foundations-being-laid-for-coasts-new-city-centre/3140020/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88570793z1_20170206110826_000gjdgduna2-0-eqffzmk66qn77wq2pn2_fct1827x1358x221x8_ct90x70.jpg" width="90" height="70" alt="FUTURE: Artist impression of the Corso West at SunCentral, Maroochydore." title="FUTURE: Artist impression of the Corso West at SunCentral, Maroochydore." /> </a> <p class="inline-attachment-text ">Year ahead mapped out for massive development</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2291/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.noosanews.com.au/noosaville/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.noosanews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:backpackersstruggletofindworkinnoosa:3140433");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "backpackers|cleaning|employment|hospitality|jobs|noosa|work|working-visa";
s.prop3 = "non";
s.prop4 = "wednesday";
s.prop5 = "05:00";
s.prop6 = "3140433";
s.prop7 = "ambermacpherson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "snn";
s.prop11 = "7feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.7/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-75',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/";
        }else{
            _sf_async_config.path = "/news/ordereddictutypographytag-ordereddictuclass-uchara/3140433/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-75 ID:35--> </body> </html><script>
                        var __uzdbm_a = "58637969-982b-2516-64c3-8a0cb6814a64";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    