<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Second wave of festival success | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The second annual Noosa Surf Film Festival wrapped up last weekend, with three nights of film, art and music celebrating local and global surf culture." /> <meta name="author" content=""> <meta property="fb:app_id" content="143237059022778"/> <meta property="og:site_name" content="Noosa News"/> <meta property="og:title" content="Second wave of festival success" /> <meta property="og:description" content="The second annual Noosa Surf Film Festival wrapped up last weekend, with three nights of film, art and music celebrating local and global surf culture." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372705z1_20161013163917_000gbrbpg9m4-0-uz4sr3bujifj4b4w1n2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372705z1_20161013163917_000gbrbpg9m4-0-uz4sr3bujifj4b4w1n2_ct300x300.jpg" /> <meta property="og:url" content="http://www.noosanews.com.au/news/second-wave-of-festival-success/3100258/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/second-wave-of-festival-success/3100258/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "Second wave of festival success";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "feature film, noosa, noosa surf film festival, short films, surf, surfing culture, the j";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3445/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/second-wave-of-festival-success/3100258/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/second-wave-of-festival-success/3100258/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/second-wave-of-festival-success/3100258/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <span class="large-temp">23&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Noosa
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Eumundi
        </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Marcus Beach
        </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Noosa Heads
        </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Noosaville
        </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Peregian Beach
        </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Peregian Springs
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sunrise Beach
        </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sunshine Beach
        </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tewantin
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/noosanews-masthead-xsavcvvwn9ubdameql2.png" alt="Noosa News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/" > <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/" >
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/" >
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3547/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank">
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/" >
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/life-style-noosa/" >
    Life &amp; Style Noosa
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="pageBanner pageBannerWithTertiaryNav rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> <ul class="nav nav-tabs"> <li > <a href="/lifestyle/digital-edition/Noosa-Life/" >
    Noosa Life
</a> </li> <li > <a href="/lifestyle/digital-edition/healthcare-guide/" >
    Healthcare Guide
</a> </li> </ul> </div> </div> </li> <li > <a href="/opinion/?page=1" >
    Opinion
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Video
</a> </li> <li > <a href="/council/sunshine-coast/" >
    Sunshine Coast Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/" >
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/whats-on/add/" >
    Place an Event
</a> </li> <li > <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20" >
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news" >
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/" >
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/" >
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/" >
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/" >
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/" >
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/" >
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/" >
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/" >
    Search Rent
</a> </li> <li > <a href="/business/tools/" >
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.noosanews.com.au" >
    Home Loans
</a> </li> <li > <a href="/property-guide/" >
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/" >
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Second wave of festival success</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        15th Oct 2016 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/second-wave-of-festival-success/3100258/", "options": {"url": "/record/liked/28/3100258/1f122cfb42e01212693331fe83ba2fbd514502417b7c43d9dda750caea2efee7/"}}'></div> <div data-activity-action='{"key": "shared:/news/second-wave-of-festival-success/3100258/", "options": {"url": "/record/shared/28/3100258/24e4420f8df680eeb541dfd74fa56a9a71ec4840edb97967f6f0ade8553e650a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="feature-film,noosa,noosa-surf-film-festival,short-films,surf,surfing-culture,the-j"  data-source="snn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3100258/", "content_type": "newsentry", "label": "Second wave of festival success"}' data-record-hit="/record/hit/28/3100258/" data-content-context='{"contentTypeId": 28, "objectId": 3100258}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2019663/", "content_type": "image", "label": "Amelia Shaw with NSFF volunteer Jamie at the opening night."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372705z1_20161013163917_000gbrbpg9m4-0-uz4sr3bujifj4b4w1n2_t620.jpg"  alt="STOKED: Amelia Shaw with NSFF volunteer Jamie." title="STOKED: Amelia Shaw with NSFF volunteer Jamie."  /> <figcaption> <span>STOKED: Amelia Shaw with NSFF volunteer Jamie.</span> <small class="photoDetails">Amber Macpherson</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/gentle-andy-meek-will-be-missed/3100238/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88371787z1_20161013162032_000g25bohkb4-0-acng9f4j7s3itw0w1n2_ct140x105.jpg" width="140" height="105" alt="Gentle Andy Meek will be missed" title="Gentle Andy Meek will be missed" /> </a> <li> <a href="/news/gentle-andy-meek-will-be-missed/3100238/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Gentle Andy Meek will be missed
                        </a> </li> <li> <a href="/news/luxury-noosa-unit-saved-from-architectural-anarchy/3100010/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Luxury Noosa unit saved from &quot;architectural anarchy”
                        </a> </li> <li> <a href="/news/the-history-of-the-failed-hospice/3100255/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            The history of the failed hospice
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/153.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/153.8/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>THE SECOND annual Noosa Surf Film Festival wrapped up on Saturday, with three nights of film, art and music celebrating local and global surf culture.</p><p>The independent film festival kicked off on Thursday night with a screening of A Day Late and a Dollar Short by filmmaker Ben Cregan and live music from the Desert Sea.</p><p>Friday night showcased 12short films from Australia and overseas, including the Queensland premiere of movie Double Barrel.</p><p>The final night screened a selection of longboarding short films alongside the Japanese feature film Aloha Death.</p><p>Event co-founder Amelia Shaw said she was most proud of the two feature films that promoted a deeper message to just catching a wave. </p><p>"Aloha Death is an amazing film about surfing and spirituality and how we connect to the waves,&#8221; Amelia said.</p><p>"Double Barrel explores the oil industry in Peru and how it affects the coastline - we can't surf if we don't protect the environment.</p><p>"They're the ones I'm proud about,&#8221; Amelia said.</p><p>Amelia said the NSFF was an opportunity for the community to appreciate the creative work that went on behind the scenes. </p><p>"The athletes in surfing get a lot of airtime but it's the people that are behind the scenes, documenting it, following the swell, that are just as much in love with surfing as the surfers are,&#8221; she said.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.noosanews.com.au/"><img alt="Noosa News" title="Noosa News" src="https://media.apnarm.net.au/img/source/noosanews-source-acl1ogg6gmfatkneql2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">feature film</span> <div class="profile-buttons"> <a href="/topic/feature-film/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcchkxykgcDvtH8o8O4f8Egjlf-dKGmoaRpgHxrVFC3JOxNHqf0acs74CzLogVxkOhTOqJaBr9zfIzwfagUbOBoa9hEwcMmk2WrB41Gk2FNmNQHH26wFbojYNoZ9mDy06lrASYHAFlQ7_MZulOa-TTuCRz6WyJOzJu40NPgMS280aUq81374TRwFmrmQYoenwxe2h-_SZMwBQ8p69llyw9URrXPjeboQtyTAVgF18fjg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">noosa</span> <div class="profile-buttons"> <a href="/topic/noosa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe_gBFUKL_afNx4cjoQFYC4NGvgfm_12F4ljSmcv2xlto4pvPR7crWISKJHQsRkxDzuxOG3LDPGoFxLFNfiCldmlXIxeA75ePjO2IQ3BvDtx5VnIuin7RhyhfrBXmvm3Wg9dLBW8F69dLSrjcTawaBKE7u5H70cLHzngmAVXwojrYArkMawP2nBeZNz1Mh8CgQQgwA56O8aU6l2Z2SGBVn5asKmHpk3csXk8iJk-oMKj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">noosa surf film festival</span> <div class="profile-buttons"> <a href="/topic/noosa-surf-film-festival/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe18TBqcrwbdnGujsAfhu1frbRz-PbwUoSmCGGAi8wFKQ1AjE6r8M0Wu92aeJ_slfr2wdr8P4FqC2--wtLr85CpDSHliy3i0JX-J22ZqZbt-UYI3FBfp76Nea6n8jOS-NB3BD2swlN3j4qpWlFMVsxp-M_V072sReK-OxwMeeFi9lIdKB5MTSeMJQA0SC4fBn12RMhnxXfkvC4w0SAiuqcDdLyo_FDXOK-JJz_C0Xsul"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">short films</span> <div class="profile-buttons"> <a href="/topic/short-films/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRZjjlw1wPT0My0FqH1t5lU-pSXm3H6ccIG5mh2OzRX3q6mHgw6Jyr_toj9sWCXbHVt8P-FBIvUcfRS4gnKTGZMLX9ppOh0MovMP6sGNXS7ZYZQy0_kyE4dMpuAxgK9CKPPy3GuGv0eoetdia3DpYTYoQ3_u9J9q3IC-tlt3PSiarTZ37beO1wBAvzhbwm5jLeCosDL7WF1bK9cJHIkPc3SWE-cJxUmdPhK0vi1NL8uo"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">surf</span> <div class="profile-buttons"> <a href="/topic/surf/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaydhPi2tl9N8moynQu8tFyOG3DxdB5sDIawdZzRt83_qFRxT74rzRSFDxgU4TcT98d0bJyRnuoU1Y0907lJ0eJxHqYZekvyb1tCI4zxnBC6t4oOPj65yKumLHPfbl7Lq_DBGmJvdHRibWjoS2NFdWxLSrFGWjXr2Q-xGO0ve6fK1IAM0vKbxXX0UOZ9qnbdorRvkqOdlFxBy6mht6gUnbIe4ZVBP5DvB5Oi4FxKgZno"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">surfing culture</span> <div class="profile-buttons"> <a href="/topic/surfing-culture/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYxiL5fR4f_m_OWodboeOJL6xcKhjgpewQDUFU39HVzPO17jJulX_fb53VIkJy_2cDyUVJ6BCJWSM7J4CYozZ4G0xPPNXdNT7f5fO283dkl74bu1lkx7-EduCfpG9ol00P9gOKShwFXkumZ9AwkoelrryJ9vUWHNlunup3jEERJ_AXWYmkOzOKJKceUU6qoNyg6PibzQVyL1r_jOwNFmptDtwESKPkaKNRIUghYwc2NJ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">the j</span> <div class="profile-buttons"> <a href="/topic/the-j/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbekirxJfyxlsZNaOh2Om-3-WVt77mRlbIXdxn49WG8_piY4pO_XkLGx6w0WBdEILFivdtuWny6VaZjFZqYVfuBKGqPwiDU49TvkkOWMxk4VE3qu1641xflnwwZxYJHKfCqLVV0mHyA7b8iltJOoh94rs9KcX2liaoUdvZus8ysy5y7iDxI-cxgXQL_Fmz37uRZc-A6IKVTH1LO0cAxK_50-BDZcdi4OHVdmAO0hZZ9Z"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/feature-film/">feature film</a> <a class="tag-2" href="/topic/noosa/">noosa</a> <a class="tag-3" href="/topic/noosa-surf-film-festival/">noosa surf film festival</a> <a class="tag-4" href="/topic/short-films/">short films</a> <a class="tag-5" href="/topic/surf/">surf</a> <a class="tag-6" href="/topic/surfing-culture/">surfing culture</a> <a class="tag-7" href="/topic/the-j/">the j</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/second-wave-of-festival-success/3100258/", "options": {"url": "/record/liked/28/3100258/1f122cfb42e01212693331fe83ba2fbd514502417b7c43d9dda750caea2efee7/"}}'></div> <div data-activity-action='{"key": "shared:/news/second-wave-of-festival-success/3100258/", "options": {"url": "/record/shared/28/3100258/24e4420f8df680eeb541dfd74fa56a9a71ec4840edb97967f6f0ade8553e650a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3100258/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/wind-settles-for-a-busy-weekend-of-events/3100822/" class="track">
                    Wind settles for a busy weekend of events
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/school-gaffe-button-battery-gadgets-sold-to-kids/3100809/" class="track">
                    School gaffe: button battery gadgets sold to kids
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/opinion-hate-filled-ignorant-vitriol-is-nothing-ne/3100785/" class="track">
                    OPINION: Hate-filled, ignorant vitriol is nothing new
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/education-not-drum-lines-key-to-shark-safety/3100739/" class="track">
                    Education not drum lines key to shark safety
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/green-street-foods-proves-takeaway-can-still-be-he/3100652/" class="track">
                    Green Street Foods proves takeaway can still be healthy
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/doug-the-pug-is-king-of-the-internet/3100619/" class="track">
                    Doug the Pug is king of the internet
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100258/", "content_type": "newsentry", "label": "Second wave of festival success"}'> <a href="/news/second-wave-of-festival-success/3100258/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372705z1_20161013163917_000gbrbpg9m4-0-uz4sr3bujifj4b4w1n2_ct300x225.jpg" width="300" height="225" alt="Second wave of festival success" title="Second wave of festival success" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/second-wave-of-festival-success/3100258/" class="track"  >Second wave of festival success</a></h3> <p>The second annual Noosa Surf Film Festival wrapped up last weekend, with three nights of film, art and music celebrating local and global surf culture.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-10-15T05:00:00">15th Oct 2016 5:00 AM</abbr></li><li class="byline-comments"><a href="/news/second-wave-of-festival-success/3100258/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100246/", "content_type": "newsentry", "label": "School trip a whole new world"}'> <a href="/news/school-trip-a-whole-new-world/3100246/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88369848z1_20161013162538_000gt8bmsf82-0-wsm3x63bqwpm1t1w1n2_fct1842x1366x128_ct90x70.jpg" width="90" height="70" alt="NEW EXPEREINCES: Year 5 and 6 students from the Torres Strait Islands on their visit to Noosa." title="NEW EXPEREINCES: Year 5 and 6 students from the Torres Strait Islands on their visit to Noosa." /> </a> <h3 class="inline-attachment-text"> <a href="/news/school-trip-a-whole-new-world/3100246/" title="THIRTEEN Year 5 and 6 students have gone on what could possibly be the most important trip they will ever go on before high school" class="track">School trip a whole new world</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/noosa-civic-celebrates-10-years/3100243/" title="Noosa Civic mascot and Noosa native Wallum the Froglet joined in the 10th birthday celebrations at the centre on Wednesday" class="track">Noosa Civic celebrates 10 years</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100243/", "content_type": "newsentry", "label": "Noosa Civic celebrates 10 years"}'> <a href="/news/noosa-civic-celebrates-10-years/3100243/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372973z1_20161013162302_000gjcbqsrf2-0-ivg3r7bi1nef3f1w1n2_fct1842x1366x191_ct90x70.jpg" width="90" height="70" alt="HAPPY BIRTHDAY: Noosa Civic&#39;s mascot Wallum the Froglet." title="HAPPY BIRTHDAY: Noosa Civic&#39;s mascot Wallum the Froglet." /> </a> <p class="inline-attachment-text ">TEN years ago the shopping centre that "has it all” opened its doors</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-say-on-planning-for-our-future/3100068/" title="Council aims for Noosa Plan discussion paper feedback" class="track">Your say on planning for our future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100068/", "content_type": "newsentry", "label": "Your say on planning for our future"}'> <a href="/news/your-say-on-planning-for-our-future/3100068/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88370129z1_20161013121157_000g25boncu2-0-f28iedjg0yri35su1n2_ct90x70.jpg" width="90" height="70" alt="Future planning for Cooroy and every other location in Noosa Shire will be addressed in a new council discussion paper." title="Future planning for Cooroy and every other location in Noosa Shire will be addressed in a new council discussion paper." /> </a> <p class="inline-attachment-text ">Noosa Plan discussion paper</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/noosa-gains-a-voice-on-health/3100071/" title="Noosa finally has its say om uni hospital" class="track">Noosa gains a voice on health</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100071/", "content_type": "newsentry", "label": "Noosa gains a voice on health"}'> <a href="/news/noosa-gains-a-voice-on-health/3100071/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88370462z1_20161013121433_000gbrbovhn2-0-l9gsak3n2a1cgksu1n2_fct1841x1366x13_ct90x70.jpg" width="90" height="70" alt="HOSPITAL PROGRESS: Noosa councillor Ingrid Jackson, new SCUH community reference group member Jo Searle and Noosa MP Glen Elmes." title="HOSPITAL PROGRESS: Noosa councillor Ingrid Jackson, new SCUH community reference group member Jo Searle and Noosa MP Glen Elmes." /> </a> <p class="inline-attachment-text ">Noosa has its say om uni hospital</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100258/", "content_type": "newsentry", "label": "Second wave of festival success"}'> <a href="/news/second-wave-of-festival-success/3100258/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88372705z1_20161013163917_000gbrbpg9m4-0-uz4sr3bujifj4b4w1n2_ct300x225.jpg" width="300" height="225" alt="STOKED: Amelia Shaw with NSFF volunteer Jamie." title="STOKED: Amelia Shaw with NSFF volunteer Jamie." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/second-wave-of-festival-success/3100258/" title="The second annual Noosa Surf Film Festival wrapped up last weekend, with three nights of film, art and music celebrating local and global surf culture." class="track">Second wave of festival success</a></h3> <p class="standard">The second annual Noosa Surf Film Festival wrapped up last weekend, with three nights of film, art and music celebrating local and global surf culture.</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/school-trip-a-whole-new-world/3100246/" title="THIRTEEN Year 5 and 6 students have gone on what could possibly be the most important trip they will ever go on before high school" class="track">School trip a whole new world</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100246/", "content_type": "newsentry", "label": "School trip a whole new world"}'> <a href="/news/school-trip-a-whole-new-world/3100246/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88369848z1_20161013162538_000gt8bmsf82-0-wsm3x63bqwpm1t1w1n2_fct1842x1366x128_ct90x70.jpg" width="90" height="70" alt="NEW EXPEREINCES: Year 5 and 6 students from the Torres Strait Islands on their visit to Noosa." title="NEW EXPEREINCES: Year 5 and 6 students from the Torres Strait Islands on their visit to Noosa." /> </a> <p class="inline-attachment-text ">A group of students have gone on a very important trip</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/noosa-civic-celebrates-10-years/3100243/" class="track">
                            Noosa Civic celebrates 10 years
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/your-say-on-planning-for-our-future/3100068/" class="track">
                            Your say on planning for our future
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/noosa-gains-a-voice-on-health/3100071/" class="track">
                            Noosa gains a voice on health
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/luxury-noosa-unit-saved-from-architectural-anarchy/3100010/" class="track">
                            Luxury Noosa unit saved from "architectural anarchy”
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/the-history-of-the-failed-hospice/3100255/" class="track">
                            The history of the failed hospice
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/wind-settles-for-a-busy-weekend-of-events/3100822/" title="THE wind was strong enough to postpone the Sunshine Coast Ocean Regatta yesterday, with the crews of 14 sailing boats this morning hoping for calmer waters so their race could continue." class="track">Wind settles for a busy weekend of events</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100822/", "content_type": "newsentry", "label": "Wind settles for a busy weekend of events"}'> <a href="/news/wind-settles-for-a-busy-weekend-of-events/3100822/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379886z1_20161014183853_000gcrbvap72-0-so5q055k48dj9dx32n2_fct1660x1233x205x78_ct90x70.jpg" width="90" height="70" alt="HOPEFUL: Sunshine Coast Ocean Regatta organiser Kerry Peed had to postpone the race yesterday morning due to strong winds, but said the weather should be &quot;brilliant” today." title="HOPEFUL: Sunshine Coast Ocean Regatta organiser Kerry Peed had to postpone the race yesterday morning due to strong winds, but said the weather should be &quot;brilliant” today." /> </a> <p class="inline-attachment-text ">Wind settles for a busy weekend of events</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/on-stage-being-organised-is-hard-the-world-over/3100142/" title="&quot;CAN Lindley change her Herb Garden appearance to December 4? There&#39;s been a bit of a hitch?&amp;#8221;" class="track">ON STAGE: Being organised is hard the world over</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100142/", "content_type": "newsentry", "label": "ON STAGE: Being organised is hard the world over"}'> <a href="/news/on-stage-being-organised-is-hard-the-world-over/3100142/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88369238z1_20161013141958_000gt8bmlo82-0-zzr9rm4ebfxaf6fv1n2_fct2006x1489x27x56_ct90x70.jpg" width="90" height="70" alt="STAGE TROUPERS: Lindley Moon, Carol Burls and Rita Walker." title="STAGE TROUPERS: Lindley Moon, Carol Burls and Rita Walker." /> </a> <p class="inline-attachment-text ">"Can Lindley change her Herb Garden appearance to December 4?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-wilson-pickers-band-is-back-making-beautiful-t/3100144/" title="THE Wilson Pickers will play Nambour&#39;s Bison Bar tomorrow at 7pm to promote their third album, You Can&#39;t Catch Fish From a Train." class="track">The Wilson Pickers band is back making beautiful tunes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100144/", "content_type": "newsentry", "label": "The Wilson Pickers band is back making beautiful tunes"}'> <a href="/news/the-wilson-pickers-band-is-back-making-beautiful-t/3100144/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88373289z1_20161013142241_000gasbphfh1-0-pmxzwpp2vdqamnfv1n2_fct2048x1524x477_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The Wilson Pickers will play Nambour's Bison Bar tomorrow at 7pm</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100779/", "content_type": "newsentry", "label": "Ward Thomas turning Cartwheels"}'> <a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380141z1_20161014172400_000gcrbvdca2-0-hzpduc56llea6vj32n2_ct300x225.jpg" width="300" height="225" alt="Ward Thomas turning Cartwheels" title="Ward Thomas turning Cartwheels" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track"  >Ward Thomas turning Cartwheels</a></h3> <p>Ward Thomas have released their new CD Cartwheels, ahead of thier appearance at CMC Rocks 2017.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/music/" class="track" data-track='{"action": "click category-link"}'>Music</a></h4></li><li class="byline-comments"><a href="/news/ward-thomas-turning-cartwheels/3100779/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-x-factor-survival-lies-with-dennis-sisters-ang/3100641/" title="COAST songbirds and Tewantin sisters, Briannah and Tiana Dennis, will be singing to impress Iggy Azalea on The X Factor." class="track">The X Factor survival lies with Dennis sisters' angelic voices</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100641/", "content_type": "newsentry", "label": "The X Factor survival lies with Dennis sisters angelic voices"}'> <a href="/news/the-x-factor-survival-lies-with-dennis-sisters-ang/3100641/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379466z1_20161014151843_000gcrbv5063-0-69b8nw0tnq55eax22n2_ct90x70.jpg" width="90" height="70" alt="THE Dennis Sisters, Briannah (left) and Tiana, performing at Tamworth&#39;s West Diggers Club. Photo: Contributed" title="THE Dennis Sisters, Briannah (left) and Tiana, performing at Tamworth&#39;s West Diggers Club. Photo: Contributed" /> </a> <p class="inline-attachment-text ">Tewantin-based Dennis sisters are singing for The X Factor survival.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-wilson-pickers-band-is-back-making-beautiful-t/3100144/" title="THE Wilson Pickers will play Nambour&#39;s Bison Bar tomorrow at 7pm to promote their third album, You Can&#39;t Catch Fish From a Train." class="track">The Wilson Pickers band is back making beautiful tunes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100144/", "content_type": "newsentry", "label": "The Wilson Pickers band is back making beautiful tunes"}'> <a href="/news/the-wilson-pickers-band-is-back-making-beautiful-t/3100144/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88373289z1_20161013142241_000gasbphfh1-0-pmxzwpp2vdqamnfv1n2_fct2048x1524x477_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The Wilson Pickers will play Nambour's Bison Bar tomorrow at 7pm</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" title="Pre-sales sell-out ensures 2017 event will be a smash hit" class="track">CMC Rocks: Tickets gone in just 360 seconds</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100229/", "content_type": "newsentry", "label": "CMC Rocks: Tickets gone in just 360 seconds"}'> <a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88374937z1_20161013161059_000g4ubrnje3-0-v0ct9pl5b4vyo8zv1n2_fct1523x1131x239x150_ct90x70.jpg" width="90" height="70" alt="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." title="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." /> </a> <p class="inline-attachment-text ">Pre-sales sell-out ensures 2017 event will be a smash hit</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/former-noosa-artist-shane-bowden-lands-20m-deal/3100536/" title="HIGH rent drove Noosa visual artist Shane Bowden to close his gallery on Hastings St, but now he&#39;s becoming one of Australia&#39;s most successful living artists." class="track">Former Noosa artist Shane Bowden lands $20m deal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100536/", "content_type": "newsentry", "label": "Former Noosa artist Shane Bowden lands $20m deal"}'> <a href="/news/former-noosa-artist-shane-bowden-lands-20m-deal/3100536/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378852z1_20161014124513_000gcrbtvkl3-0-sg8yedymdxquqm522n2_fct1028x764x67x26_ct90x70.jpg" width="90" height="70" alt="WINNING: Artist and former Noosa resident Shane Bowden has signed an estimated $20 million deal to make inroads to Japan and Singapore." title="WINNING: Artist and former Noosa resident Shane Bowden has signed an estimated $20 million deal to make inroads to Japan and Singapore." /> </a> <p class="inline-attachment-text ">Shane Bowden has his sights set on Japan and Singapore.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/confronting-theatrical-work/3100128/" title="STILL&#39;s eight monologues explore nature of desire." class="track">Confronting theatrical work</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100128/", "content_type": "newsentry", "label": "Confronting theatrical work"}'> <a href="/news/confronting-theatrical-work/3100128/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88374338z1_20161013140847_000gjcbqam72-0-5hp30q4fzzplb5dv1n2_fct1808x1343x236x15_ct90x70.jpg" width="90" height="70" alt="CLASSIC REVISITED: The Breakfast Club will be presented by 4 Stage Productions." title="CLASSIC REVISITED: The Breakfast Club will be presented by 4 Stage Productions." /> </a> <p class="inline-attachment-text ">Still's eight monologues explore nature of desire</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-things-to-do-to-keep-all-the-family-happy/3100153/" title="10 Things To Do to plan your week ahead." class="track">10 Things To Do to keep all the family happy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100153/", "content_type": "newsentry", "label": "10 Things To Do to keep all the family happy"}'> <a href="/news/10-things-to-do-to-keep-all-the-family-happy/3100153/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88376507z1_20161013142835_000g4ubsfpp3-0-wjk4wuzgyxkjspgv1n2_fct1755x1303x98x13_ct90x70.jpg" width="90" height="70" alt="BLOOMIN&#39; BEAUTIFUL: Teddy Gove will showcase her garden in the Buderim Garden Festival." title="BLOOMIN&#39; BEAUTIFUL: Teddy Gove will showcase her garden in the Buderim Garden Festival." /> </a> <p class="inline-attachment-text ">Pencil these 10 Things To Do into your diaries.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609145/", "content_type": "ad", "label": "Buderim, 1000sqm. block"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609145/", "content_type": "ad", "label": "Buderim, 1000sqm. block"}'> <a href="/classifieds/ad/2609145/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2609145" }'><img width="300" alt="Buderim, 1000sqm. block" height="225" title="Buderim, 1000sqm. block" src="https://media.apnarm.net.au/img/renet/7847/images/7847_16749365_L3519584_0_1476470711_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2609145/" class="track"  data-track='{ "label": "ad : 2609145" }'>     2 Timbertop Street, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $539,000
            </span> </span> <p>This low set brick and tile home sits on a very rare and huge 1000sqm. flat block, in a quiet leafy Buderim street.

Only a few minutes walk to the local IGA...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2607732/", "content_type": "ad", "label": "Worst House, Best Street"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2607732/", "content_type": "ad", "label": "Worst House, Best Street"}'> <a href="/classifieds/ad/2607732/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2607732" }'><img width="300" alt="Worst House, Best Street" height="225" title="Worst House, Best Street" src="https://media.apnarm.net.au/img/renet/847/images/847_16550725_L3786368_0_1476470690_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2607732/" class="track"  data-track='{ "label": "ad : 2607732" }'>     12 Dalby Street, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 5 November...
            </span> </span> <p>We hear it, we always want it and it's hard to find. The worst house in the street with the greatest potential is attractive to so many because it represents one...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604965/", "content_type": "ad", "label": "PHENOMENAL BUYING OPPORTUNITY IN KAWANA FOREST"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604965/", "content_type": "ad", "label": "PHENOMENAL BUYING OPPORTUNITY IN KAWANA FOREST"}'> <a href="/classifieds/ad/2604965/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604965" }'><img width="300" alt="PHENOMENAL BUYING OPPORTUNITY IN KAWANA FOREST" height="225" title="PHENOMENAL BUYING OPPORTUNITY IN KAWANA FOREST" src="https://media.apnarm.net.au/img/renet/10027495/images/10027495_16512255_382537_0_1476461405_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604965/" class="track"  data-track='{ "label": "ad : 2604965" }'>     27 Lacebark Street, Meridan Plains 4551     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>- Modern two year old home set upon 650sqm in Kawana Forest
- Quality built four bedroom, two bathroom, three living area Planbuild Home
- Spacious open plan...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2605136/", "content_type": "ad", "label": "WURTULLA BEACHSIDE BUYING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2605136/", "content_type": "ad", "label": "WURTULLA BEACHSIDE BUYING"}'> <a href="/classifieds/ad/2605136/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2605136" }'><img width="300" alt="WURTULLA BEACHSIDE BUYING" height="225" title="WURTULLA BEACHSIDE BUYING" src="https://media.apnarm.net.au/img/renet/10027495/images/10027495_16523555_382709_0_1476461401_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2605136/" class="track"  data-track='{ "label": "ad : 2605136" }'>     1 Anuna Street, Wurtulla 4575     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                BY NEGOTIATION
            </span> </span> <p>- Lightly renovated 3 bedroom home positioned on a 582m2 block 
- Well appointed kitchen with plenty of storage space 
- Three generous size bedrooms, Two with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603363/", "content_type": "ad", "label": "Luxury, Lifestyle, Location!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603363/", "content_type": "ad", "label": "Luxury, Lifestyle, Location!"}'> <a href="/classifieds/ad/2603363/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2603363" }'><img width="300" alt="Luxury, Lifestyle, Location!" height="225" title="Luxury, Lifestyle, Location!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_16505305_1P3500_0_1476439501_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2603363/" class="track"  data-track='{ "label": "ad : 2603363" }'>     16 Jasper Court, Coolum Beach 4573     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction On Site...
            </span> </span> <p>Glorious views to the north and the west! Separation of living perfect for the family with teenagers! Stunning home over four luxury levels with soaring ceilings...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595533/", "content_type": "ad", "label": "Affordable, Easy Care, Quality Neighbourhood!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595533/", "content_type": "ad", "label": "Affordable, Easy Care, Quality Neighbourhood!"}'> <a href="/classifieds/ad/2595533/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595533" }'><img width="300" alt="Affordable, Easy Care, Quality Neighbourhood!" height="225" title="Affordable, Easy Care, Quality Neighbourhood!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_16360525_1P3748_0_1476435953_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595533/" class="track"  data-track='{ "label": "ad : 2595533" }'>     50 Expectation Circuit, Nambour 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                offers over...
            </span> </span> <p>This immaculate home, less than two years old, and located in the popular "The Image" residential community in Image Flat, Nambour offers an affordable first home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601437/", "content_type": "ad", "label": "That Perfect Place for That Perfect Start"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601437/", "content_type": "ad", "label": "That Perfect Place for That Perfect Start"}'> <a href="/classifieds/ad/2601437/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2601437" }'><img width="300" alt="That Perfect Place for That Perfect Start" height="225" title="That Perfect Place for That Perfect Start" src="https://media.apnarm.net.au/img/renet/10006782/images/10006782_16456055_L6397833_0_1476434597_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2601437/" class="track"  data-track='{ "label": "ad : 2601437" }'>     12 Morrison Street, Sippy Downs 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $449,000...
            </span> </span> <p>Happy living starts here at 12 Morrison Street, this neat package meets all the requirements of a modern family on a budget; enter the market at an affordable...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580435/", "content_type": "ad", "label": "Superb Opportunity\u00e2\u0080\u00a6Dress Circle Acreage!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580435/", "content_type": "ad", "label": "Superb Opportunity\u00e2\u0080\u00a6Dress Circle Acreage!"}'> <a href="/classifieds/ad/2580435/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2580435" }'><img width="300" alt="Superb Opportunityâ¦Dress Circle Acreage!" height="225" title="Superb Opportunityâ¦Dress Circle Acreage!" src="https://media.apnarm.net.au/img/renet/10001152/images/10001152_16137955_1P3611_0_1476432324_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2580435/" class="track"  data-track='{ "label": "ad : 2580435" }'>     2-6 Bellbird Court, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>This solidly built double brick family home on a magnificent lush 5255m2 fenced block in a coveted dress circle cul-de-sac offers all the benefits of small acreage...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578502/", "content_type": "ad", "label": "YOUR HENS TOOTH HAS BEEN FOUND!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578502/", "content_type": "ad", "label": "YOUR HENS TOOTH HAS BEEN FOUND!"}'> <a href="/classifieds/ad/2578502/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2578502" }'><img width="300" alt="YOUR HENS TOOTH HAS BEEN FOUND!" height="225" title="YOUR HENS TOOTH HAS BEEN FOUND!" src="https://media.apnarm.net.au/img/renet/10027495/images/10027495_16117655_377418_0_1476431379_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2578502/" class="track"  data-track='{ "label": "ad : 2578502" }'>     15 Elizabeth Street, Dicky Beach 4551     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER CONTRACT
            </span> </span> <p>- Become one of a privileged few to wake up to this stunning view
- A rare opportunity has become available for your piece of paradise
- This home of solid bones...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609131/", "content_type": "ad", "label": "Dream home potential- Unique Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609131/", "content_type": "ad", "label": "Dream home potential- Unique Location"}'> <a href="/classifieds/ad/2609131/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2609131" }'><img width="300" alt="Dream home potential- Unique Location" height="225" title="Dream home potential- Unique Location" src="https://media.apnarm.net.au/img/renet/10048983/images/10048983_16748995_A10539439_0_1476431229_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2609131/" class="track"  data-track='{ "label": "ad : 2609131" }'>     1 Leonie Court, Pelican Waters 4551     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">If you've been looking to build but cannot find the ideal block ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers in the high...
            </span> </span> <p>If you've been looking to build but cannot find the ideal block then look no further. The location alone is bound to impress. On 710sqm of land this block screams...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" title="A YOUNG couple has snapped up this two-bedroom workers cottage on a 1255sqm block as their first home for a bargain." class="track">First-time homebuyers pick up house for HOW MUCH?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100481/", "content_type": "newsentry", "label": "First-time homebuyers pick up house for HOW MUCH?"}'> <a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378686z1_20161014104628_000gcrbtovh2-0-hmbtpu5oivfbt7k12n2_ct90x70.jpg" width="90" height="70" alt="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." title="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." /> </a> <p class="inline-attachment-text ">A YOUNG couple has snapped up their first home

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-hammer-will-go-down-on-a-piece-of-rockys-histo/3100203/" title="One of the region&#39;s community champions lived here for more than 50 years." class="track">The hammer will go down on a piece of Rocky's history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100203/", "content_type": "newsentry", "label": "The hammer will go down on a piece of Rockys history"}'> <a href="/news/the-hammer-will-go-down-on-a-piece-of-rockys-histo/3100203/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88376340z1_20161013154517_000g4ubsr082-0-rffb0392k9kcgjuv1n2_fct1024x768x128.0_ct90x70.jpg" width="90" height="70" alt="Street view." title="Street view." /> </a> <p class="inline-attachment-text ">THE home of Mr Rockhampton is up for auction.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" title="IT&#39;S the Noosa deck that cost an estimated million dollar in legal fees and will never ever be built. Now that decision will affect body corporates nationwide." class="track">Why a million-dollar spat over a Noosa deck affects you</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100323/", "content_type": "newsentry", "label": "Why a million-dollar spat over a Noosa deck affects you"}'> <a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88377741z1_20161013183708_000g4ubt46r2-0-i0hzvcrociyr9ipw1n2_fct442x328x141x122_ct90x70.jpg" width="90" height="70" alt="Viridian Noosa." title="Viridian Noosa." /> </a> <p class="inline-attachment-text ">Landmark decision to affect body corporates nationwide</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/doubts-raised-over-what-council-actually-approved/3099875/" title="BREAKING: A motion to allow changes made to a controversial Mooloolaba development approval has been defeated but its not over yet for the developer." class="track">Councillors swing on the Breeze decision</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099875/", "content_type": "newsentry", "label": "Councillors swing on the Breeze decision"}'> <a href="/news/doubts-raised-over-what-council-actually-approved/3099875/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/10/b88368812z1_20161010084720_000gh5bmbh23-0-5hc5oz6beahgol481n2_fct1730x1287x63x51_ct90x70.jpg" width="90" height="70" alt="Aria&#39;s Breeze development at Mooloolaba.  " title="Aria&#39;s Breeze development at Mooloolaba.  " /> </a> <p class="inline-attachment-text ">Debate over the fate of the Breeze Apartments is raging
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" title="A SUNSHINE Beach apartment has been named Best Value Property in Stayz 2016 Holiday Rental Awards." class="track">Sunshine Beach apartment voted best value holiday home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099401/", "content_type": "newsentry", "label": "Sunshine Beach apartment voted best value holiday home"}'> <a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/garden1-lxgkphybkc3czr8i1n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The one bedroom apartment is the perfect couple's retreat</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" title="A MASSIVE housing development at Deebing Heights is expected to be given the green light from the council this month." class="track">New homes plan for $1 billion defence base expansion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098495/", "content_type": "newsentry", "label": "New homes plan for $1 billion defence base expansion"}'> <a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/09/b88367039z1_20161009151706_000gbdblvr32-0-6f3w0q7egsfybbv21n2_fct1024x768_ct90x70.jpg" width="90" height="70" alt="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." title="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." /> </a> <p class="inline-attachment-text ">Defence Housing Australia plans to build 320 new homes</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2291/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/153.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.noosanews.com.au/noosaville/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.noosanews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:secondwaveoffestivalsuccess:3100258");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "feature-film|noosa|noosa-surf-film-festival|short-films|surf|surfing-culture|the-j";
s.prop3 = "non";
s.prop4 = "saturday";
s.prop5 = "05:00";
s.prop6 = "3100258";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "snn";
s.prop11 = "15oct2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/153.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: 'https://media.apnarm.net.au/153.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-212',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/second-wave-of-festival-success/3100258/";
        }else{
            _sf_async_config.path = "/news/second-wave-of-festival-success/3100258/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-212 ID:35--> </body> </html><script>
                        var __uzdbm_a = "5fa9ba10-982b-2e9a-9cde-6eebbfe8511c";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    