<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>9000 texts after failed Tinder date | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="‘I will make you pay’ are among 9000 creepy texts sent by a woman to a man she met on a failed Tinder date."> <meta name="author" content=""> <meta name="keywords" content="abuse, crime, date, editors-picks, failed, relationships, tinder"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="143237059022778"> <meta property="og:site_name" content="Noosa News"> <meta property="og:title" content="9000 texts after failed Tinder date" /> <meta property="og:description" content="‘I will make you pay’ are among 9000 creepy texts sent by a woman to a man she met on a failed Tinder date.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/03/09/imagev1eeda43d5a1ca1aaadcfec743120d3208-7hagrw5k4igpt9hgxr2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/03/09/imagev1eeda43d5a1ca1aaadcfec743120d3208-7hagrw5k4igpt9hgxr2_ct300x300.jpg" /> <meta property="og:url" content="https://www.noosanews.com.au/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@noosa_news" /> <meta name="twitter:title" content="9000 texts after failed Tinder date" /> <meta name="twitter:description" content="‘I will make you pay’ are among 9000 creepy texts sent by a woman to a man she met on a failed Tinder date.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/03/09/imagev1eeda43d5a1ca1aaadcfec743120d3208-7hagrw5k4igpt9hgxr2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/211.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/211.2/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/211.2/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/211.2/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/211.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

#billboardAd0.width970 div {
    min-width: 970px !important;
    width: 100%;
    display: inline-block;
}

.hero-carousel .black-empty-space {
  height: unset;
}
.hero-carousel .texts-space {
  height: 45px;
}
.hero-carousel .carousel-indicators {
  padding: 5px 15px;
}
</style> <style>
/* bss_hacks */
.pillars-accordion ul li.featured, .pillars-accordion ul li.featured span {
   font-family: “ModernEraBold”, sans-serif;
   font-weight: normal; }

.bss .pillars-accordion ul {
 padding: 0;
 margin: 0; }

.pillars.bss-pillars .pillar-container ul.main-list li.pillar-item div.item-img {
         float: left;
         display: block;
         margin-right: 12px;
         position: relative;
         min-width: 48px;
         background-repeat: no-repeat !important; }

.banner-text-left .banner-wrapper img {
     width: 410px;
     position: absolute;
     top: 50%;
     right: 24px;
     -webkit-transform: translateY(-50%);
             transform: translateY(-50%);
     max-width: none; }

.notice-board .notice-board-list .notice-message h3.price {
  font-size: 18px;
}

.buysearchsell footer .link .container a {
  max-width: 10%
}

.buysearchsell #update-details .alertWrapper .close {
  display: none;
}

.buysearchsell #update-details .alertWrapper .alert-success {
  color: #48b4c9;
}

.buysearchsell #update-details .alertWrapper .alert-danger,
.buysearchsell #update-details .input-error-message {
  color: #b94a48;
}

@media screen and (max-width: 767px) {
     .banner-text-left .banner-wrapper img {
       max-height: 100%;
       max-width: 100%;
       height: 100%;
       left: 50%;
       -webkit-transform: translate(-50%, -50%);
               transform: translate(-50%, -50%);
       }
  .accordion .accordion-body.show {
    height: auto;
  }
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '211.2',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/211.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/lifestyle/relationships/dating/i-will-make-you-fking-pay-womans-9000-texts-after-failed-tinder-date/news-story/9ec68858bc8f72c25733e50b618ddde1"> <script>
        pageData.categories = "News, News > Crime";
        pageData.title = "9000 texts after failed Tinder date";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "abuse, crime, date, editors picks, failed, relationships, tinder";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/noosanews-jspymfhmokpi1pbs2q2_t210.png" alt="Noosa News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/211.2/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #b3b3b3;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #3e9acd;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <div class="weather-detail"> <span class="detail-temp">22-29&deg;C</span> <span class="desc-temp">Possible shower</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Noosa
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Cooroy
                </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Eumundi
                </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Marcus Beach
                </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Noosa Heads
                </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Noosaville
                </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Peregian Beach
                </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Peregian Springs
                </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Pomona
                </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Sunrise Beach
                </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Sunshine Beach
                </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/static/211.2/tc/base/img/weather/60x60/possible_shower"}'>
                    Tewantin
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/digital-edition/Noosa-Life/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Noosa Life"}' style="border-bottom-color: #0570E7;">
        Noosa Life
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-noosanews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.noosanews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}' style="border-bottom-color: #0570E7;">
        Property Guide
    </a> </li> <li> <a href="http://sunshinecoastdaily.newspaperdirect.com/epaper/viewer.aspx?cid=SFDA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Noosa"}' style="border-bottom-color: #0570E7;">
        Sold On - Noosa
    </a> </li> <li> <a href="http://sunshinecoastdaily.newspaperdirect.com/epaper/viewer.aspx?cid=SFDA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Noosa"}' style="border-bottom-color: #0570E7;">
        Sold On - Noosa
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/noosa/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'><style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2 {
        display: none;
    }

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

    #billboardAd0 {
        margin-left: 50%;
        transform: translateX(-50%);
        width: 100%;
    }

    #billboardAdWrap .adGroup {
        width: 1000px;
        margin: 0 auto;
    }

    #billboardAd0 iframe {
        position: relative;
        width: 100%;
    }

    #billboardAdWrap {
        margin-left: -12px;
        position: relative;
        z-index: 2;
    }
</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div> </div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="span8"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="abuse,crime,date,editors-picks,failed,relationships,tinder"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3667477/", "content_type": "newsentry", "label": "9000 texts after failed Tinder date"}' data-record-hit="/record/hit/28/3667477/" data-content-context='{"contentTypeId": 28, "objectId": 3667477}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026896/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Denise Lee Monique Harmer"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1eeda43d5a1ca1aaadcfec743120d3208-7hagrw5k4igpt9hgxr2_ct677x380.jpg"  alt="The contents of texts sent by Lee to Holberton over four months have been revealed. Picture: Monique Harmer." title="The contents of texts sent by Lee to Holberton over four months have been revealed. Picture: Monique Harmer."  /> <figcaption> <div class="caption-details"> <span>The contents of texts sent by Lee to Holberton over four months have been revealed. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="background: #0570E7;">Crime</div> <h1 class="page-title">
    9000 texts after failed Tinder date
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Candace Sutton
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            8th Mar 2019 9:30 AM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/", "options": {"url": "/record/liked/28/3667477/4949dcf9f4b47eb80d2cb1c3bf8d5ca87bb84c7b1cb7a29c39a374143c373ecb/"}}'></div> <div data-activity-action='{"key": "shared:/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/", "options": {"url": "/record/shared/28/3667477/c1dff25cbf0e980466199bd085ed026148c84d72559cc08a661e7e3f8968f36a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	A SYDNEY doctor allegedly sent a man 9000 text messages after meeting on Tinder and having sex twice.
</p> <p>
	The text messages sent by Denise Jane Lee to Matthew Holberton and tendered in court have been described by police prosecutors as "vicious", "threatening" and "intimidating", and include apparent threats such as "I will make you pay" and "you deserve everything you're going to get".
</p> <p>
	In other texts, collected in five bound volumes of folders tendered to the NSW Local Court, Ms Lee says, "I am going to f**k your life up" and "whatever you value most, I'll target".
</p> <p>
	Thousands of text messages have been tendered to the Downing Centre Local Court by police who allege Ms Lee stalked Mr Holberton via GPS and told him she knew where he lived, worked and his parents' first names.
</p> <p>
	Emails were also allegedly sent to Mr Holberton's new girlfriend and her parents.
</p> <p>
	Ms Lee was subsequently charged with two counts of stalking, one of contravening an AVO and six counts of using a carriage service to harass or menace.
</p> <p>
	She faces a special fixture hearing before Magistrate Michael Barko in the Downing Centre Local Court on March 29.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026883/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Denise Lee Monique Harmer"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev12902a6ef6ecb97f813a4a9352e691803-2312u5uwhx52g7hgxr2_t460.jpg"  alt="Denise Lee sent texts to her Tinder date including ‘I will make you f***ing pay’ and ‘I am going to f*** your life up”. Picture: Monique Harmer." title="Denise Lee sent texts to her Tinder date including ‘I will make you f***ing pay’ and ‘I am going to f*** your life up”. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev12902a6ef6ecb97f813a4a9352e691803-2312u5uwhx52g7hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Lee sent texts to her Tinder date including ‘I will make you f***ing pay’ and ‘I am going to f*** your life up”. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <p>
	Police prosecutor Amin Assaad has described the messages, sent over four months in 2015, as "vicious", "threatening" and "intimidating".
</p> <p>
	The texts, seen by news.com.au, appear to show an escalating anger by Ms Lee against Mr Holberton.
</p> <p>
	She texts: "You are going to regret taking me for a f**king ride and being dishonest with me" and "I will get my revenge".
</p> <p>
	The messages also include taunts such as, "I've got quite a few surprises planned for you a**hole" and racist slurs.
</p> <p>
	In two different messages, Ms Lee, a Chinese Australian, describes a former girlfriend of Mr Holberton's who has Japanese origins using a racial slur and calls her a "Japanese tart".
</p> <p>
	Emails were also allegedly sent to Mr Holberton's new girlfriend and her parents.
</p> <p>
	Prosecutors say that the torrent of texts ensued after what was a "very, very brief relationship" between Ms Lee, a radiologist, and Mr Holberton, an account manager who has since moved to Melbourne.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026887/", "content_type": "image", "label": "photographer lee Denise Lee"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev122c912b9302ee0cc991bb748b624d695-e1d0i052nvwiz7hgxr2_t460.jpg"  alt="Denise Lee sent thousands of texts to Holberton and mocked his sexual ability and said she would ‘regret’ how he treated her. Picture: Adam Yip." title="Denise Lee sent thousands of texts to Holberton and mocked his sexual ability and said she would ‘regret’ how he treated her. Picture: Adam Yip." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev122c912b9302ee0cc991bb748b624d695-e1d0i052nvwiz7hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Lee sent thousands of texts to Holberton and mocked his sexual ability and said she would ‘regret’ how he treated her. Picture: Adam Yip.</span> </div> </figcaption> </figure> </div> <p> <strong>'THAT CHANGES IT': RELATIONSHIP SOURS</strong> </p> <p>
	The relationship amounted to four dinner dates, an "encounter" in her flat and then sexual intercourse on two occasions.
</p> <p>
	After the first dinner date on July 28, 2015, Mr Holberton sent texts to Ms Lee about body shapes, saying "soft skin and firm muscles are sexy".
</p> <p>
	The pair set up a second dinner date for August 29, after which nothing sexual happened according to court documents.
</p> <p>
	On September 3, after their third dinner date the two had a "consensual encounter" in the entrance hall landing of her flat.
</p> <p>
	The day after, Mr Holberton texts her saying, "sorry I might have grazed you" and they discuss intimate details of the encounter.
</p> <p>
	On September 18 after going out on their fourth dinner date, Mr Holberton returns with Ms Lee to her house and they have sexual intercourse.
</p> <p>
	But by September 22, Ms Lee seems unhappy, sending three texts in two minutes to Mr Holberton saying, "I was happy to go out with you. I didn't know it was just for sex. That changes it".
</p> <p>
	Three minutes later she texts, "a dirty f**k on the landing would have suited you just fine I think".
</p> <p>
	Three minutes later at 10.33pm she texts, "if I'd known that after sleeping with you you wouldn't want to see me again, I wouldn't have slept with you".
</p> <p>
	After about 15 texts exchanged between the two, Mr Holberton texts, "So I just felt like someone to feed and f**k you".
</p> <p>
	They then have a terse exchange in which she says if she was paying she'd go "to more expensive places" than the restaurants he chose.
</p> <p>
	By 11.43pm, after more than 20 further texts between the two, Mr Holberton sends the message, "I think the key take out is that we don't gel".
</p> <p>
	More texts ensue over the next days when Ms Lee accuses Ms Holberton of "disposing" of her after one sexual encounter.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026889/", "content_type": "image", "label": "Tinder Stalker brief court appearance downing centre tinder stalker lee Denise Jane Lee"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1d5143da26df191d19b39eab85dbbee25-serdwib5q1d7b8hgxr2_t460.jpg"  alt="Denise Jane Lee at court. Picture: John Grainger." title="Denise Jane Lee at court. Picture: John Grainger." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1d5143da26df191d19b39eab85dbbee25-serdwib5q1d7b8hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Jane Lee at court. Picture: John Grainger.</span> </div> </figcaption> </figure> </div> <p> <strong>'PLEASE STOP TEXTING ME'</strong> </p> <p>
	By September 24, she texts "I'm not going to take this lying down", then "you've got some nerve treating me like that" and "who the hell do you think you are".
</p> <p>
	She tries calling him and he texts that he can't talk with her "right now".
</p> <p>
	Eighteen more texts are sent by her to Mr Holberton, she tries to call again and texts, "I'm really angry".
</p> <p>
	By the following day, Mr Holberton texts Ms Lee, saying, "your behaviour leaves me cold. I officially never want to talk to or see you again" and then "please stop texting me".
</p> <p>
	She texts, "are you pissed off with me?" and he replies, "I just want to be left alone".
</p> <p>
	But Ms Lee tells him, "I don't believe that the attraction is gone".
</p> <p>
	By the evening of September 30, Ms Lee appears to make fun of Mr Holberton's sexual ability, saying he "couldn't even tell where to push &hellip; laughable" and says "I'll be letting everyone know don't worry".
</p> <p>
	Then three minutes later, at 10.39pm, she texts "you're not going to get away with it".
</p> <p>
	More texts arrive, with Ms Lee saying "you don't even know how to touch a girl" and "you're a sleaze bag".
</p> <p>
	By 11.04pm she has texted him calling Mr Holberton an "a**hole" and lambasting the manner in which he handled her during their sexual liaison.
</p> <p>
	Mr Holberton messages back about her "barrage of texts" and asks, "can you just cool it?".
</p> <p>
	The next evening she is calling him a "user" and again criticising his sexual technique.
</p> <p>
	But two days later, on October 3, Mr Holberton and Ms Lee met up for a drink at her place and had their last sexual encounter.
</p> <p>
	Thereafter, police say Mr Holberton met Ms Lee on three further occasions between October 9 and November 10, "trying to cool things off".
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026892/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Denise Lee Monique Harmer"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1b0488392234bfd45e93cdfaeacd7e205-nkmjf7k9ulyrq8hgxr2_t460.jpg"  alt="Denise Lee leaving the Downing Centre court last month with her lawyer. Picture: Monique Harmer." title="Denise Lee leaving the Downing Centre court last month with her lawyer. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1b0488392234bfd45e93cdfaeacd7e205-nkmjf7k9ulyrq8hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Lee leaving the Downing Centre court last month with her lawyer. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <p> <strong>'NO MORE TEXTS'</strong> </p> <p>
	The text messages from Ms Lee appear to become more strident by late October.
</p> <p>
	At 9.15pm on October 25, Ms Lee texts Mr Holberton, again calling him a "user" and "I'm just some random who you keep at a distance".
</p> <p>
	She says in the same text, "so next time you f***ing need something, call you mates or you nip girlfriend".
</p> <p>
	A minute later she texts, "User. You can go f*** yourself".
</p> <p>
	Mr Holberton responds, "Nip girlfriend? Cool it please".
</p> <p>
	He then asks, "no more texts" and Ms Lee responds, "I've got quite a few surprises planned for you a**hole".
</p> <p>
	By November 1, Mr Holberton appears to largely have stopped responding to Ms Lee's texts and at 11.06am she texts him saying, "I just want to get even now".
</p> <p>
	On November 6, Mr Holberton meets with Ms Lee to try and discuss their differences.
</p> <p>
	The next evening at 8.06pm she texts him insulting his ex and taunting him: "Is that the best you can pull?"
</p> <p>
	"She's not good looking. Even her name is ugly," she writes.
</p> <p>
	By 11.28pm, Ms Lee texts, "I'm going to take matters into my own hands now".
</p> <p>
	The texts keep on coming, and between 12.09am and 12.012am she sends him three texts, starting with "You do what you want and I'll do exactly what I want.
</p> <p>
	The third text reads, "Get me to take you out then f*** with my head asking me what my insecurities are, then pointing out what you think is wrong with my teeth.
</p> <p>
	"You're not nice to me and you deserve everything you're going to get."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026893/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Matthew Holberton Monique Harmer"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev16fb324934f506664ae7743523ac21e27-4d3ckdmavz3ou8hgxr2_t460.jpg"  alt="Matthew Holberton pictured leaving the Downing Centre in February. Picture: Monique Harmer." title="Matthew Holberton pictured leaving the Downing Centre in February. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev16fb324934f506664ae7743523ac21e27-4d3ckdmavz3ou8hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Matthew Holberton pictured leaving the Downing Centre in February. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <p> <strong>THREATS BEGIN: 'I AM GOING TO F**K YOUR LIFE UP'</strong> </p> <p>
	Mr Holberton and Ms Lee had their final meeting on November 10, allegedly to sort out their differences.
</p> <p>
	The next morning she texted him twice at 7.37am writing, "You damage me, I will do the same to you" and then, "I will make you f**king pay for what you did to me".
</p> <p>
	Two minutes later, she texted, "So who should I contact first?"
</p> <p>
	At 9.52am, she texted "I won't be letting you get away with what you did to me.
</p> <p>
	"Leading me on. Having me arrive there last night thinking we were just going out for a casual drink and that we were going to a movie on the weekend.
</p> <p>
	"You are going to regret taking me for a f***ing ride and being dishonest with me."
</p> <p>
	"(Ex's name) will be just the start.
</p> <p>
	"Then it will get closer and closer till it hurts like what you did to me and f**ks you up like what you did to me."
</p> <p>
	At 10.05am, she texted "I am going to f**k your life up", followed by "whatever you value most, I'll target".
</p> <p>
	At 10.31am: "I'm going to treat you like worthless s**t now too in return".
</p> <p>
	On November 15, she wrote in an iMessage text sent via an email address, "you think you can just f**k me over, take me for a ride and there won't be fallout? &hellip; Damn right there will be fallout."
</p> <p>
	On the same days a message comes calling him "LIAR" in capital letters and saying she now has the email addresses of his colleagues and boss, "not a threat, just saying".
</p> <p>
	"Though I wonder what your bosses would think about the stuff you're said?" she writes.
</p> <p>
	On November 16, she texts: "I will get my revenge for how you f**ked me over &hellip; and you won't know what hit you."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026894/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Denise Lee Monique Harmer"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1337016ffe6d893a8ec82eb7814b8fb87-1y0xtpqcxreg29hgxr2_t460.jpg"  alt="Denise Lee texted Holberton saying ‘I am going to hurt you for hurting me’. Picture: Monique Harmer." title="Denise Lee texted Holberton saying ‘I am going to hurt you for hurting me’. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1337016ffe6d893a8ec82eb7814b8fb87-1y0xtpqcxreg29hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Lee texted Holberton saying ‘I am going to hurt you for hurting me’. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <p> <strong>'CREEPY BEYOND BELIEF'</strong> </p> <p>
	In late November after Mr Holberton has become aware that Ms Lee knows his parents' names, he texts her saying "the fact that you know my parents' names is creepy beyond belief".
</p> <p>
	She texts him on November 29, "you need to be taught a few lessons" and "I will be getting revenge".
</p> <p>
	On December 1, she says, "I am going to hurt you for hurting me".
</p> <p>
	When Mr Holberton asks in texts if she would kill or physically harm him, Lee says no she wouldn't.
</p> <p>
	But she does say in two December 1 texts, "I intend to get revenge. And it will be 10Times".
</p> <p>
	By December 9, Ms Lee appears to be tracking him electronically.
</p> <p>
	"You were in Sydney last week," she texts, to which he replies, "Are you GPS tracking me?"
</p> <p>
	The next day, she texts him "I know where you live and work".
</p> <p>
	He responds, "What are you talking about. You don't know where I live."
</p> <p>
	Ms Lee replies: "Yes I do," and then texts him a Sydney address.
</p> <p>
	On December 17, she texts him, "You think you have the upper hand and can control what happens.
</p> <p>
	"You seem to actually think you know what will happen. But you haven't got the slightest idea.
</p> <p>
	And then, "are you looking forward to all your surprise Xmas presents?"
</p> <p>
	On Christmas Eve 2015, Ms Lee texts at 10.42pm, "you were always cold to me, except when you were horny.
</p> <p>
	"So arrogant. With that smirk on your face. You think it's OK to screw people around and waste their time and abuse their feelings.
</p> <p>
	"Wonder if you're still smirking now."
</p> <p>
	Four more texts later, at 10.44pm, she writes, "You are not a good person. And you will get your karma."
</p> <p>
	And at 10.45pm, "maybe you should know what it feels like to be worth nothing to someone".
</p> <p>
	On the night of December 26, she tests him, "you're so clueless you don't even know what's happened.
</p> <p>
	Then, "You'll find out. Hope you had a nice Xmas," followed by "You'll work it out or realise &hellip; Sucked in."
</p> <p> <em><strong><a href="mailto:candace.sutton@news.com.au" target="_blank">candace.sutton@news.com.au</a></strong></em> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026884/", "content_type": "image", "label": "Dr Bunny Boiler COURT Monday February boiler bunny dr Matthew Holberton Monique Harmer"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1de597d5460aaa390a8a54899bb2b251f-jvhuybwxibbyj7hgxr2_t460.jpg"  alt="Matthew Holberton and Ms Lee had sex twice before the torrent of emails in which she told him she would get ‘revenge’. Picture: Monique Harmer." title="Matthew Holberton and Ms Lee had sex twice before the torrent of emails in which she told him she would get ‘revenge’. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1de597d5460aaa390a8a54899bb2b251f-jvhuybwxibbyj7hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Matthew Holberton and Ms Lee had sex twice before the torrent of emails in which she told him she would get ‘revenge’. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026885/", "content_type": "image", "label": "new partner harassed victim former lover partner suicide radiologist family University of a Melbourne Monash University Denise Jane Lee Matthew Holberton Georgia Dempster Lucy Hughes Jones"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1e86870dfba2b9cf948f84212e721ec09-0oym3iyyjpgun7hgxr2_t460.jpg"  alt="Police allege emails were also sent to Holberton’s next girlfriend, Georgia Dempster (pictured)." title="Police allege emails were also sent to Holberton’s next girlfriend, Georgia Dempster (pictured)." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1e86870dfba2b9cf948f84212e721ec09-0oym3iyyjpgun7hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Police allege emails were also sent to Holberton’s next girlfriend, Georgia Dempster (pictured).</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026886/", "content_type": "image", "label": "new partner harassed victim former lover partner suicide radiologist family University of a Melbourne Monash University Denise Jane Lee Matthew Holberton Georgia Dempster Lucy Hughes Jones"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1ee30723750e60d04f1f521236dd78b9f-x8w7du21mhrmv7hgxr2_t460.jpg"  alt="Holberton, a keen cyclist, was also allegedly GPS tracked via the exercise app, Strava." title="Holberton, a keen cyclist, was also allegedly GPS tracked via the exercise app, Strava." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev1ee30723750e60d04f1f521236dd78b9f-x8w7du21mhrmv7hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Holberton, a keen cyclist, was also allegedly GPS tracked via the exercise app, Strava.</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026888/", "content_type": "image", "label": "new partner harassed victim former lover partner suicide radiologist family University of a Melbourne Monash University Denise Jane Lee Matthew Holberton Georgia Dempster Lucy Hughes Jones"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev10c9091fa6188688e0c4d9f558093d1ed-vttsm673o92f38hgxr2_t460.jpg"  alt="Radiologist Denise Jane Lee and Matthew Holberton (pictured) had sex twice before things went sour between them." title="Radiologist Denise Jane Lee and Matthew Holberton (pictured) had sex twice before things went sour between them." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev10c9091fa6188688e0c4d9f558093d1ed-vttsm673o92f38hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Radiologist Denise Jane Lee and Matthew Holberton (pictured) had sex twice before things went sour between them.</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026890/", "content_type": "image", "label": "new partner harassed victim former lover partner suicide radiologist family University of a Melbourne Monash University Denise Jane Lee Matthew Holberton Georgia Dempster Lucy Hughes Jones"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev10009468ff94a03d5316ebeffda7b813c-97861pd6rfi3f8hgxr2_t460.jpg"  alt="Matthew Holberton’s brief love affair with Lee ended in 2015." title="Matthew Holberton’s brief love affair with Lee ended in 2015." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev10009468ff94a03d5316ebeffda7b813c-97861pd6rfi3f8hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Matthew Holberton’s brief love affair with Lee ended in 2015.</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026891/", "content_type": "image", "label": "photographer lee Denise Lee"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev186fa40ae17fb0d6ab35402c5d57c65fc-6s5ra1i8t7tvm8hgxr2_t460.jpg"  alt="Dozens of emails were sent by Denise Lee nightly to Holberton. Picture: Adam Yip." title="Dozens of emails were sent by Denise Lee nightly to Holberton. Picture: Adam Yip." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev186fa40ae17fb0d6ab35402c5d57c65fc-6s5ra1i8t7tvm8hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Dozens of emails were sent by Denise Lee nightly to Holberton. Picture: Adam Yip.</span> </div> </figcaption> </figure> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4026895/", "content_type": "image", "label": "photographer lee Denise Lee"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev14101bac44b5b2b7c63e7768fcd13f411-ebfa88xf0yu4e9hgxr2_t460.jpg"  alt="Denise Lee will be back in court  late this month. Picture: Adam Yip." title="Denise Lee will be back in court  late this month. Picture: Adam Yip." data-largeimg="https://media.apnarm.net.au/media/images/2019/03/09/imagev14101bac44b5b2b7c63e7768fcd13f411-ebfa88xf0yu4e9hgxr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Denise Lee will be back in court  late this month. Picture: Adam Yip.</span> </div> </figcaption> </figure> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/", "options": {"url": "/record/liked/28/3667477/4949dcf9f4b47eb80d2cb1c3bf8d5ca87bb84c7b1cb7a29c39a374143c373ecb/"}}'></div> <div data-activity-action='{"key": "shared:/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/", "options": {"url": "/record/shared/28/3667477/c1dff25cbf0e980466199bd085ed026148c84d72559cc08a661e7e3f8968f36a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">abuse</span> <div class="profile-buttons"> <a href="/topic/abuse/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdFpFjBYA2Q7gSqevIHVfQPjm8sCORj4738LiecjYXD3jB2yOVfy9IoT6_sGOgfpM3N2u2YiMZdNIVEXk8aeWgXtF3-jXBPtxEJdfrrqQclx3PstxeiESCWJiKdFO7TzHHg2wg813jwfxlQaHNwur-pWsOFTD0H7PybdSdTg4n8Z8agtXuFR7DSFI_gB-IkZTlHeG5JTltcVqaDA1F04RfJP3BT9GOMqi8uQuJHbeXlD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">crime</span> <div class="profile-buttons"> <a href="/topic/crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ6N3K3p0eZ8Ac-UklJCwQYxMb4bB_g_v9yAn42NBKXsPyM0Kk6n6OjnUTAppZnGlugrCxCk2xAZ7QK5s2YCQ-TBJzyGl_AVHbRCT6AKKrlrFIAcHtBRUGlLGX6RlcVzUkm30uLUklX_GSnTfazGNs_GupW3AdvYKy1PvRtCTojNtwwbXjRpH07r55abGJS0kNKrtmUKs7ojHtDyrG5I-7CmpVNXfo_Lgvbrok_e8MO-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">date</span> <div class="profile-buttons"> <a href="/topic/date/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVOUKPRU7ZiBogdNc1c6-_RDwmU68CYXvswDq9aZeMSus5ke_xma67Dbf82uJVgb0vg_LKgwb3jyeOFDPZzw11tMGzUvrX1aK8mVbvsLcT6EDTaYhYmqMPVP7FC6KRpLtCQbTiSqU8bNsb2scLxX5dP57Klviqs7Asy9HkpCSAxIIZ76sCSMuAKYlF0xIgJ3ViwhDk8-_fFZ8rwRyN1Pis-ZnnUXfJhtMZTOOEOcKrwK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHpDJnfq_eBRWm-0LBxn5Vj_psrs8m_RWtbaY7ddLkqEut9BiAXPTylP6aPLV_hqhm4hfDq-3uMSws6OqGpp37M9cw_K25cXBBG-r1ivDNb1pc6EWtWBPbVGHAvNQv8Q3Z"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">failed</span> <div class="profile-buttons"> <a href="/topic/failed/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVwSHwxVx8k96_G1CJPrjW_0ux_LtuRQoG1NeC9SEYNoqmRRxuPQsSevU9O8CV73UFVKzY9dFlGTOTRqgtdBJldZ8UqeXh-VUBHS9IAqV03VCiV1FOEvUWDblt_IrLhyOzzi-HPsnGYdS42tsmPPJ_aZhJXb00NdwWsIiKFCwvHOPW0XDQHODA-6H5EXyjAPj_CQrKzIFF_q05ajyavcEXWkCLemf-ZBPJyFh-eQRr7r"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">relationships</span> <div class="profile-buttons"> <a href="/topic/relationships/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWAxt0CSb4pnLQ2zlS68_17vAQvmyI3Aj_NVsKa_gyuU10B0CY019E0Du4KVGw5KuPXQgdwXVGrKATV69fuLBwZeFv85UWRKU2o-XtaaFdhpfE-ZWNPvB34nYwrvPSH7wKumg4PWhCcDJ6cZ7BnBhEpffYJaPaxjf2gHy8kAdvooHiFSUEcuBgw4il29PTsM0Fx1jXjFKCNL9o1TIgbjJnWeun-PN5zDh1S4ouYv1H_Z"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">tinder</span> <div class="profile-buttons"> <a href="/topic/tinder/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcIDBodfUV9TCt19p66l7c2N1MeWoXEN0AHS6G5kA6Bj7aa8va4zRxivhdHnzqCOkkOUMnV-1YPa-uJcSWxfEu0PqPVsNF1O69gejErhr6DShhvVM1835oBTaQY1OjHCQ_hdKQAe9vrPFKXxPBeqnXYF0oHAn33XuxC0qsSjQv_su6btuQWbTkUcSwwbS8zBRzVDfr6QhdacWqZPpQYx4kT0OhDhBnIxN2Ns696sWKTt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/abuse/"><i class='icomoon-icon icon-tag'></i> abuse</a> <a class="following-pill following-tag" href="/topic/crime/"><i class='icomoon-icon icon-tag'></i> crime</a> <a class="following-pill following-tag" href="/topic/date/"><i class='icomoon-icon icon-tag'></i> date</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/failed/"><i class='icomoon-icon icon-tag'></i> failed</a> <a class="following-pill following-tag" href="/topic/relationships/"><i class='icomoon-icon icon-tag'></i> relationships</a> <a class="following-pill following-tag" href="/topic/tinder/"><i class='icomoon-icon icon-tag'></i> tinder</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667510/", "content_type": "newsentry", "label": "World\u2019s craziest supercars"}'> <a href="/news/exotic-supercars-at-the-geneva-show-turned-the-dia/3667510/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev168080227f013922fbe70889419d61152-p7x1i97mn4kjnn0hxr2_ct90x70.jpg" width="90" height="70" alt="World’s craziest supercars" title="World’s craziest supercars" /> </a> <div class="item-details"> <a href="/news/exotic-supercars-at-the-geneva-show-turned-the-dia/3667510/" class="track"  > <h3>World’s craziest supercars</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-03-09T13:17:56">9th Mar 2019 1:17 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667545/", "content_type": "newsentry", "label": "Genius hack promises wrinkle-free clothes"}'> <a href="/news/the-tin-foil-hack-that-promises-wrinklefree-clothe/3667545/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1902ed2f829c23ab9b902e9a09ee60b1b-fai6vtfz4n8ooalhxr2_ct90x70.jpg" width="90" height="70" alt="Genius hack promises wrinkle-free clothes" title="Genius hack promises wrinkle-free clothes" /> </a> <div class="item-details"> <a href="/news/the-tin-foil-hack-that-promises-wrinklefree-clothe/3667545/" class="track"  > <h3>Genius hack promises wrinkle-free clothes</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-03-09T13:07:33">9th Mar 2019 1:07 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667523/", "content_type": "newsentry", "label": "Secret footage of \u2018awkward\u2019 Ricciardo snub"}'> <a href="/news/daniel-ricciardos-contract-saga-revealed-in-grippi/3667523/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev1381acc552c5cf42f3c86eb0f1b3a8d3e-i20hmht3wdg56k8hxr2_ct90x70.jpg" width="90" height="70" alt="Secret footage of ‘awkward’ Ricciardo snub" title="Secret footage of ‘awkward’ Ricciardo snub" /> </a> <div class="item-details"> <a href="/news/daniel-ricciardos-contract-saga-revealed-in-grippi/3667523/" class="track"  > <h3>Secret footage of ‘awkward’ Ricciardo snub</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-03-09T12:38:23">9th Mar 2019 12:38 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667465/", "content_type": "newsentry", "label": "Empire star faces new charges"}'> <a href="/news/empire-star-jussie-smollett-indicted-on-16-felony-/3667465/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/imagev195c691992794ef721431c0a7a2909778-p19o0s34n4mm6eagxr2_ct90x70.jpg" width="90" height="70" alt="Empire star faces new charges" title="Empire star faces new charges" /> </a> <div class="item-details"> <a href="/news/empire-star-jussie-smollett-indicted-on-16-felony-/3667465/" class="track"  > <h3>Empire star faces new charges</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-03-09T12:02:00">9th Mar 2019 12:02 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'> <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667413/", "content_type": "newsentry", "label": "Staging a clean-up is a Peregian Beach hit"}'> <a href="/news/staging-a-clean-up-is-a-peregian-beach-hit/3667413/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/b881834746z1_20190309053508_000gm41elq0n2-0-crb29fj9382vw3efxr2_ct677x380.jpg" width="677" height="380" alt="Staging a clean-up is a Peregian Beach hit" title="Staging a clean-up is a Peregian Beach hit" /> </a> <div class="item-details"> <a href="/news/staging-a-clean-up-is-a-peregian-beach-hit/3667413/" class="track"  > <h3>Staging a clean-up is a Peregian Beach hit</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Well done to Noosa nippers who cleaned up their beach
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-03-09T12:00:00">9th Mar 2019 12:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667411/", "content_type": "newsentry", "label": "Surfings happy returns as Tom holds a candle to surf champs"}'> <a href="/news/surfings-happy-returns-as-tom-holds-a-candle-to-su/3667411/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/b881838303z1_20190309052522_000goh1emkad2-0-y534093y931rbccfxr2_ct90x70.jpg" width="90" height="70" alt="Surfing&#39;s happy returns as Tom holds a candle to surf champs" title="Surfing&#39;s happy returns as Tom holds a candle to surf champs" /> </a> <div class="item-details"> <a href="/news/surfings-happy-returns-as-tom-holds-a-candle-to-su/3667411/" class="track"  > <h3>Surfing's happy returns as Tom holds a candle to surf champs</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Noosa Festival of Surfing
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3667412/", "content_type": "newsentry", "label": "All shark controls now back in place off Noosa"}'> <a href="/news/all-shark-controls-now-back-in-place-off-noosa/3667412/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/09/b881839867z1_20190309052940_000g4q1er2qu2-0-3tvwgdpko0t1c4dfxr2_ct90x70.jpg" width="90" height="70" alt="All shark controls now back in place off Noosa" title="All shark controls now back in place off Noosa" /> </a> <div class="item-details"> <a href="/news/all-shark-controls-now-back-in-place-off-noosa/3667412/" class="track"  > <h3>All shark controls now back in place off Noosa</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        After Oma, the shark nets are back
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3666505/", "content_type": "newsentry", "label": "A view to deny Castaways Beach site clear out"}'> <a href="/news/a-view-to-deny-castaways-beach-site-clear-out/3666505/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/08/b881835655z1_20190308094317_000g4s1epljj2-0-547dl8614tlchaf9xr2_ct90x70.jpg" width="90" height="70" alt="A view to deny Castaways Beach site clear out" title="A view to deny Castaways Beach site clear out" /> </a> <div class="item-details"> <a href="/news/a-view-to-deny-castaways-beach-site-clear-out/3666505/" class="track"  > <h3>A view to deny Castaways Beach site clear out</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Noosa Council looks to block vegetation clearing
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4228/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/211.2/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Noosa News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Noosa News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3667477") {
    utag_data.net_article_id = "3667477";
    utag_data.net_article_headline = "9000 texts after failed tinder date";
    utag_data.net_article_byline = "candacesutton";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-03-08 09:30:41";
    utag_data.net_article_updated_time = "2019-03-08 09:30:41";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/211.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:9000textsafterfailedtinderdate:3667477");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "abuse|crime|date|editors-picks|failed|relationships|tinder";
s.prop3 = "non";
s.prop4 = "saturday";
s.prop5 = "13:00";
s.prop6 = "3667477";
s.prop7 = "candacesutton";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "8mar2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/211.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/211.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/211.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/211.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/211.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/211.2/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/211.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/211.2/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: "https://media.apnarm.net.au/static/211.2/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-200',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/i-will-make-you-fking-pay-womans-9000-texts-after-/3667477/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-200 ID:35--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":798}</script> </body> </html>