<!DOCTYPE html> <!--[if lt IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="noosanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Ted O&#39;Brien hits the road | Noosa News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Member for Fairfax Ted O&amp;#39;Brien hit the road last week to hear about the issues facing communities in his electorate." /> <meta name="author" content=""> <meta property="fb:app_id" content="143237059022778"/> <meta property="og:site_name" content="Noosa News"/> <meta property="og:title" content="Ted O&#39;Brien hits the road" /> <meta property="og:description" content="Member for Fairfax Ted O&#39;Brien hit the road last week to hear about the issues facing communities in his electorate." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/21/b88710706z1_20170421164742_000g9ijhhg52-0-quk6iqa6epuviqxx3o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/21/b88710706z1_20170421164742_000g9ijhhg52-0-quk6iqa6epuviqxx3o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.noosanews.com.au/news/ted-obrien-hits-the-road/3169338/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, 
#my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue { display: none; }

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '165.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "noosa";
        pageData.url = pageData.genBasicURL("/news/ted-obrien-hits-the-road/3169338/");
        pageData.site = "non";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Politics"
        pageData.title = "Ted O\u0027Brien hits the road";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "eumundi, fairfax, noosa, politics, ted o&#39;brien";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, News > Politics"
        pageData.title = "Ted O\u0027Brien hits the road";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "snn"
        pageData.tags = "eumundi, fairfax, noosa, politics, ted o&#39;brien";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5336";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3445/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/ted-obrien-hits-the-road/3169338/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/ted-obrien-hits-the-road/3169338/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/ted-obrien-hits-the-road/3169338/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_noosa"}' data-locality='Noosa Heads'> <div class="left-col"> <a href="http://www.noosanews.com.au/weather/noosa/noosa-heads/"> <span class="large-temp">27&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Noosa
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Cooroy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/cooroy/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Eumundi", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/eumundi/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Eumundi
        </li> <li data-forecast='{ "locality": "Marcus Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/marcus-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Marcus Beach
        </li> <li data-forecast='{ "locality": "Noosa Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosa-heads/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Noosa Heads
        </li> <li data-forecast='{ "locality": "Noosaville", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/noosaville/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Noosaville
        </li> <li data-forecast='{ "locality": "Peregian Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Peregian Beach
        </li> <li data-forecast='{ "locality": "Peregian Springs", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/peregian-springs/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Peregian Springs
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/pomona/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Sunrise Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunrise-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sunrise Beach
        </li> <li data-forecast='{ "locality": "Sunshine Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/sunshine-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sunshine Beach
        </li> <li data-forecast='{ "locality": "Tewantin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.noosanews.com.au/weather/noosa/tewantin/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tewantin
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/noosanews-masthead-xsavcvvwn9ubdameql2.png" alt="Noosa News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3547/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner pageBannerWithTertiaryNav rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> <ul class="nav nav-tabs"> <li > <a href="/lifestyle/digital-edition/healthcare-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Healthcare Guide"}'>
    Healthcare Guide
</a> </li> </ul> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/sunshine-coast/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sunshine Coast Council"}'>
    Sunshine Coast Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.noosanews.com.au/whats-on/noosa-heads/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.noosanews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Ted O&#39;Brien hits the road</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        25th Apr 2017 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ted-obrien-hits-the-road/3169338/", "options": {"url": "/record/liked/28/3169338/df3a6488e0762d84dca7b4d6a90f253bd056537c6c47759ba9e738a3a169a7dc/"}}'></div> <div data-activity-action='{"key": "shared:/news/ted-obrien-hits-the-road/3169338/", "options": {"url": "/record/shared/28/3169338/2346b9249924686eb44d8120cbb2844565713a780474c169a6a4b641a18512bb/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="eumundi,fairfax,noosa,politics,ted-obrien"  data-source="snn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3169338/", "content_type": "newsentry", "label": "Ted OBrien hits the road"}' data-record-hit="/record/hit/28/3169338/" data-content-context='{"contentTypeId": 28, "objectId": 3169338}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2201375/", "content_type": "image", "label": "Member for Fairfax Ted OBrien was out and about hearing what the community had to say."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88710706z1_20170421164742_000g9ijhhg52-0-quk6iqa6epuviqxx3o2_t620.jpg"  alt="ON THE ROAD: Member for Fairfax Ted O&#39;Brien was out and about listening to the community about issues affecting regional towns." title="ON THE ROAD: Member for Fairfax Ted O&#39;Brien was out and about listening to the community about issues affecting regional towns."  /> <figcaption> <span>ON THE ROAD: Member for Fairfax Ted O'Brien was out and about listening to the community about issues affecting regional towns.</span> <small class="photoDetails">Amber Macpherson</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/anzac-day-services-in-noosa/3168591/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/04/20/b88705693z1_20170420103036_000g42je2hg3-0-ivd1u2ubx7ema9uo3o2_ct140x105.jpg" width="140" height="105" alt="Anzac Day services in Noosa" title="Anzac Day services in Noosa" /> </a> <li> <a href="/news/anzac-day-services-in-noosa/3168591/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Anzac Day services in Noosa
                        </a> </li> <li> <a href="/news/anzac-day-service-locations-march-parade/1354028/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Anzac Day service locations
                        </a> </li> <li> <a href="/news/real-housewives-of-sydney-star-in-noosa/3169926/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Real Housewives of Sydney star in Noosa
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>MEMBER for Fairfax Ted O'Brien hit the road last week to hear about the issues facing communities in his electorate.</p><p>As part of his autumn road trip, Mr O'Brien set up a mobile office outside Eumundi State School on Friday to hear what matters to families.</p><p>"I make sure that I carve out a week each season where my focus is entirely out in the community,&#8221; Mr O'Brien said.</p><p>"Once you go to an environment where people feel comfortable, they're more likely to tell you if they've got a problem or an issue.</p><p>"It means then when I'm in Canberra, you're being lead by those you represent.&#8221;</p><p>Mr O'Brien said the road trip was "not campaigning - anything but&#8221;, more of an opportunity to discuss issues affecting regional towns.</p><p>His focus last week was on new reforms to childcare, but also discussed domestic violence, the citizenship test, 457 visa and infrastructure.</p><p>"The childcare reforms... it's all about improving people's access to employment,&#8221; Mr O'Brien said.</p><p>"A lot of the problems around domestic violence, housing affordability, the cost of living pressures, electricity prices... if people have jobs, those issues don't totally disappear, but it's the biggest help.</p><p>"I find the more uncertainty there is globally, and across Australia, the more people are focussed on their own backyard.</p><p>"That's why I've got to understand what's going on in my own backyard.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.noosanews.com.au/"><img alt="Noosa News" title="Noosa News" src="https://media.apnarm.net.au/source/noosanews-source-acl1ogg6gmfatkneql2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">eumundi</span> <div class="profile-buttons"> <a href="/topic/eumundi/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQstStw9Ii1eurUWeVuSO8IZI_La9ZSTKB8J87XFiwqQFfB1wwHRH5rlyQQLaXEAt9sx1v_OhP_ib1GtADx84jlbkSm8qdqlG6uuJqDdcDozT_4xVlHpIUc2CY_eZV8w6YtKEJ6P-Ho1sotwQ8yRAEV3owh5tmW6eIcDD9NorPFZ30g37k-sgLT0YwCIvh9nLlOc6HEpC2te_gxo6UGVFpvODp1Odv4Xa4smEr9t6RR3"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">fairfax</span> <div class="profile-buttons"> <a href="/topic/fairfax/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ8Rn05k6gaKm_wpsdaqQoZ4_KmalhfyK9NB3blZaW-xMaLyc4J460pFdEw078lIR1OsVhNJkOwNW4QJYfLCXoBUdmCIk9aRguT2Ili75R_Dyhiu6_qPnFmiAHwBMVBEc-x9oPMWxrz_dNBTnQBbDsZB5-9hSSYcObTGE2MFeyiRS1SvjGsRfcPFp5ZLfV6wwn8ZaVoczumuft54l5a_cs2r2wJvW1jQyHZbV168R9t2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">noosa</span> <div class="profile-buttons"> <a href="/topic/noosa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe_gBFUKL_afNx4cjoQFYC4NGvgfm_12F4ljSmcv2xlto4pvPR7crWISKJHQsRkxDzuxOG3LDPGoFxLFNfiCldmlXIxeA75ePjO2IQ3BvDtx5VnIuin7RhyhfrBXmvm3Wg9dLBW8F69dLSrjcTawaBKE7u5H70cLHzngmAVXwojrYArkMawP2nBeZNz1Mh8CgQQgwA56O8aU6l2Z2SGBVn5asKmHpk3csXk8iJk-oMKj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">politics</span> <div class="profile-buttons"> <a href="/topic/politics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTW7kQV8dCGjo4skc1A6JTCyaMrXw3OG7dFaxhO9vdaTkxcAQKWsDINqvNv2jAw3LxoiBJ034eME5tm8Ov7zmlhuTFMbRGmveJMRTHR4FN2fTXWVVhgtX_4oogEZi9YHuKYkxJRgBEQ52qgvBKdaptBoFRz0JN_JbeQWvbxsUAq-Eo2E89lpiwXy9D8X1dhI3D_CPTr8iw47RAMGWjBgR8xuA8m4vW63JKwE9iriFq2E"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">ted o&#39;brien</span> <div class="profile-buttons"> <a href="/topic/ted-o%27brien/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSQoWsOrFwF2U_S8TymIKRhs5KHAV7c4RDAeh-OMy95RB09EPOUGdKtfO7joQo11LHc4QV_PjYis4DnegzgQPq9g18UBZvoMhdjunIozTU2LLQhzGYVyfjxkQ24VmWbADjOT4r_VqV_kw_bwdArAr4tr3Q-ADjDuuM8js0u6jGopiALnU33PZWlxSynXxY1Dxj9h044PCgoSmd-9hIpV84PHxz0Dr5RvFeZJqVP35NzV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/eumundi/">eumundi</a> <a class="tag-2" href="/topic/fairfax/">fairfax</a> <a class="tag-3" href="/topic/noosa/">noosa</a> <a class="tag-4" href="/topic/politics/">politics</a> <a class="tag-5" href="/topic/ted-o%27brien/">ted o'brien</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143237059022778&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ted-obrien-hits-the-road/3169338/", "options": {"url": "/record/liked/28/3169338/df3a6488e0762d84dca7b4d6a90f253bd056537c6c47759ba9e738a3a169a7dc/"}}'></div> <div data-activity-action='{"key": "shared:/news/ted-obrien-hits-the-road/3169338/", "options": {"url": "/record/shared/28/3169338/2346b9249924686eb44d8120cbb2844565713a780474c169a6a4b641a18512bb/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3169338/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/families-honour-their-history-of-service/3170416/" class="track">
                    Families honour their history of service
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T12:16:00"> </a> </li> <li> <a href="/news/mans-body-found-floating-creek/3170295/" class="track">
                    BREAKING: Second body found after tragic fishing accident
                    
                </a> </li> <li> <a href="/news/queensland-coach-urges-dragons-to-keep-josh-dugan/3170369/" class="track">
                    Queensland coach urges Dragons to keep Josh Dugan
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:50:00"> </a> </li> <li> <a href="/news/serena-williams-slams-ex-grand-slam-winner-over-ra/3170387/" class="track">
                    Serena slams ex-grand slam winner over 'racist' joke
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:21:00"> </a> </li> <li> <a href="/news/suns-fire-up-after-shining-start-to-football-seaso/3170383/" class="track">
                    Suns fire up after shining start to football season
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:17:00"> </a> </li> <li> <a href="/news/be-caught-hook-line-and-sinker-at-noosa-food-and-w/3169955/" class="track">
                    Be caught hook, line and sinker at Noosa Food and Wine
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:09:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170416/", "content_type": "newsentry", "label": "Families honour their history of service"}'> <a href="/news/families-honour-their-history-of-service/3170416/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/25/b88715313z1_20170425121800_000gpgjkign3-0-nt1aiydfhjli6afp4o2_ct300x225.jpg" width="300" height="225" alt="Families honour their history of service" title="Families honour their history of service" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/families-honour-their-history-of-service/3170416/" class="track"  >Families honour their history of service</a></h3> <div class="inline-attachments"><a title="Photos: Tewantin Anzac Day march and service" class="photo-attachment track" href="/news/families-honour-their-history-of-service/3170416/"><i class="icon12x12-image-grey"></i></a></div> <p>From World War I to East Timor, each ex-service man and woman had a connection to wars fought in modern history, bound by mateship forged on the battlefields.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-04-25T12:16:00">25th Apr 2017 12:16 PM</abbr></li><li class="byline-comments"><a href="/news/families-honour-their-history-of-service/3170416/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169955/", "content_type": "newsentry", "label": "Be caught hook, line and sinker at Noosa Food and Wine"}'> <a href="/news/be-caught-hook-line-and-sinker-at-noosa-food-and-w/3169955/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88708499z1_20170424111049_000g42jfgho2-0-strw1idygbkjqmvh4o2_ct90x70.jpg" width="90" height="70" alt="SEAFOOD STUNNERS: Ben Williamson (Gerard&#39;s Bistro) and Jake Nicholson (Blackbird Bar &amp; Grill) with Ollie Hansford (Stokehouse Q)." title="SEAFOOD STUNNERS: Ben Williamson (Gerard&#39;s Bistro) and Jake Nicholson (Blackbird Bar &amp; Grill) with Ollie Hansford (Stokehouse Q)." /> </a> <h3 class="inline-attachment-text"> <a href="/news/be-caught-hook-line-and-sinker-at-noosa-food-and-w/3169955/" title="Stokehouse Q restaurant hosted three Brisbane chefs on Thursday, to highlight the focus on fresh seafood at this year&#39;s Noosa Food and Wine festival" class="track">Be caught hook, line and sinker at Noosa Food and Wine</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/digital-connections-explored-at-noosaconnects/3169948/" title="Hundreds turned out for the #NoosaConnects - Digital event designed to help businesses connect with digital product providers to meet their digital needs." class="track">Digital connections explored at #NoosaConnects</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169948/", "content_type": "newsentry", "label": "Digital connections explored at #NoosaConnects"}'> <a href="/news/digital-connections-explored-at-noosaconnects/3169948/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88708071z1_20170424110635_000g42jf3mj2-0-lbu9420g6ydt5vuh4o2_ct90x70.jpg" width="90" height="70" alt="Shanna Douglas and Darrell Edwards from Regional Development Australia Sunshine Coast with Noosa Mayor Tony Wellington at the #NoosaConnects Digital networking event." title="Shanna Douglas and Darrell Edwards from Regional Development Australia Sunshine Coast with Noosa Mayor Tony Wellington at the #NoosaConnects Digital networking event." /> </a> <p class="inline-attachment-text ">#NoosaConnects draws hundreds to learn more about digital services</p> <abbr class="pubDate" title="2017-04-25T11:02:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/many-more-turn-out-for-dawns-warm-greeting-of-tewa/3170307/" title="Dawn service in Tewantin moves the many early risers for Anzac Day" class="track">Many more turn out for dawn's warm greeting of Tewantin Anzacs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170307/", "content_type": "newsentry", "label": "Many more turn out for dawns warm greeting of Tewantin Anzacs"}'> <a href="/news/many-more-turn-out-for-dawns-warm-greeting-of-tewa/3170307/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714901z1_20170425081901_000gpgjk3pn2-0-idid2ss1e3kbc78o4o2_ct90x70.jpg" width="90" height="70" alt="Piper Don Drysdale at the Tewantin dawn service." title="Piper Don Drysdale at the Tewantin dawn service." /> </a> <p class="inline-attachment-text ">Dawn service in Tewantin moves the many early risers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ted-obrien-hits-the-road/3169338/" title="Member for Fairfax Ted O&#39;Brien hit the road last week to hear about the issues facing communities in his electorate." class="track">Ted O'Brien hits the road</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169338/", "content_type": "newsentry", "label": "Ted OBrien hits the road"}'> <a href="/news/ted-obrien-hits-the-road/3169338/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88710706z1_20170421164742_000g9ijhhg52-0-quk6iqa6epuviqxx3o2_ct90x70.jpg" width="90" height="70" alt="ON THE ROAD: Member for Fairfax Ted O&#39;Brien was out and about listening to the community about issues affecting regional towns." title="ON THE ROAD: Member for Fairfax Ted O&#39;Brien was out and about listening to the community about issues affecting regional towns." /> </a> <p class="inline-attachment-text ">Fairfax MP hits the road to hear about issues facing communities</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169321/", "content_type": "newsentry", "label": "Sharing the bond of war"}'> <a href="/news/sharing-the-bond-of-war/3169321/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88707731z1_20170421162828_000g42jel982-0-kttg2bs7fe87u9ux3o2_ct300x225.jpg" width="300" height="225" alt="WE REMEMBER: Tewantin-Noosa RSL sub-branch president Mick Reid in front of the cenotaph." title="WE REMEMBER: Tewantin-Noosa RSL sub-branch president Mick Reid in front of the cenotaph." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/sharing-the-bond-of-war/3169321/" title="Support for Anzac Day is growing, but RSL sub-branch president says young veterans need to come forward." class="track">Sharing the bond of war</a></h3> <p class="standard">Support for Anzac Day is growing, but RSL sub-branch president says young veterans need to come forward.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/families-honour-their-history-of-service/3170416/" title="From World War I to East Timor, each ex-service man and woman had a connection to wars fought in modern history, bound by mateship forged on the battlefields." class="track">Families honour their history of service</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170416/", "content_type": "newsentry", "label": "Families honour their history of service"}'> <a href="/news/families-honour-their-history-of-service/3170416/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88715313z1_20170425121800_000gpgjkign3-0-nt1aiydfhjli6afp4o2_ct90x70.jpg" width="90" height="70" alt="Tracy Matesich, Catherine McNally, Frank McNally and Paul Matesich attended the Tewantin march and service." title="Tracy Matesich, Catherine McNally, Frank McNally and Paul Matesich attended the Tewantin march and service." /> </a> <p class="inline-attachment-text ">Hundreds march through Tewantin at the Anzac Day morning service</p> <abbr class="pubDate" title="2017-04-25T12:16:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/be-caught-hook-line-and-sinker-at-noosa-food-and-w/3169955/" class="track">
                            Be caught hook, line and sinker at Noosa Food and Wine
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2017-04-25T11:09:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/digital-connections-explored-at-noosaconnects/3169948/" class="track">
                            Digital connections explored at #NoosaConnects
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2017-04-25T11:02:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/many-more-turn-out-for-dawns-warm-greeting-of-tewa/3170307/" class="track">
                            Many more turn out for dawn's warm greeting of Tewantin Anzacs
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/ted-obrien-hits-the-road/3169338/" class="track">
                            Ted O'Brien hits the road
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/single-mums-not-alone/3169317/" class="track">
                            Single mums not alone
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" title="THE first Muslim contestant on Australian reality show The Voice is a Toowoomba teen." class="track">City teen is The Voice's first Muslim contestant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169732/", "content_type": "newsentry", "label": "City teen is The Voices first Muslim contestant"}'> <a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711903z1_20170423164210_000gk1ji7jg2-0-om7idm9wd58lotbc4o2_fct1954x1449x264_ct90x70.jpg" width="90" height="70" alt="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." title="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." /> </a> <p class="inline-attachment-text ">'It all happened on a whim'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" title="THE much-loved European retailer, famous for offering big brands at small prices, has now arrived in Australia." class="track">REVEALED: When TK Maxx will open in Toowoomba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168819/", "content_type": "newsentry", "label": "REVEALED: When TK Maxx will open in Toowoomba"}'> <a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/20/b88707456z1_20170420155718_000g42jehbn2-0-rg08slo6zsr707hq3o2_ct90x70.jpg" width="90" height="70" alt="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." title="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." /> </a> <p class="inline-attachment-text ">The global megastore has revealed when it will open its doors</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/what-public-holidays-are-left-2017/3167393/" title="THE Easter break is almost over but there are plenty of days off still in store for 2017" class="track">What public holidays are left in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167393/", "content_type": "newsentry", "label": "What public holidays are left in 2017"}'> <a href="/news/what-public-holidays-are-left-2017/3167393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/11/9-3615014-scn110117holidays0006_fct912x684x95.0_ct90x70.jpg" width="90" height="70" alt="HOLIDAYS: Out and about at Dicky Beach are Janine and Cooper, 3, Smith with Tamara and Harrison Polzin, 18 months." title="HOLIDAYS: Out and about at Dicky Beach are Janine and Cooper, 3, Smith with Tamara and Harrison Polzin, 18 months." /> </a> <p class="inline-attachment-text ">THE Easter break is almost over but there are plenty of days off yet</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170358/", "content_type": "newsentry", "label": "Billionaire Elon Musk and Amber Heard hit Shingle Inn"}'> <a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/musk-st80omuv6dl2dbto4o2_ct300x225.jpg" width="300" height="225" alt="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" title="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" title="Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

" class="track">Billionaire Elon Musk and Amber Heard hit Shingle Inn</a></h3> <p class="standard">Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" title="A SHOCKING new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedophile sex ring." class="track">New Netflix doco on JonBenet Ramsay's death makes huge claim</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170333/", "content_type": "newsentry", "label": "New Netflix doco on JonBenet Ramsays death makes huge claim"}'> <a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_jonbenet_ramsay-39c7245znc4gazfo4o2_fct650x487x270.0_ct90x70.jpg" width="90" height="70" alt="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." title="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." /> </a> <p class="inline-attachment-text ">New claims that JonBenet Ramsay was killed by a paedophile sex ring</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" title="SEE Guardians Vol. 2 on the biggest, loudest screen you can and forget all the bad going on in the world for a couple of hours. In a word, this is pure fun." class="track">Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170320/", "content_type": "newsentry", "label": "Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts"}'> <a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714897z1_20170425083911_000gpgjk4c53-0-q1sqc9vq1e0peubo4o2_fct1338x994x473x79_ct90x70.jpg" width="90" height="70" alt="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." title="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." /> </a> <p class="inline-attachment-text ">Does Guardians Vol. 2 live up to high expectations set by original?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" title="Sir Elton John has cancelled a string of performances after spending two nights in intensive care." class="track">Sir Elton John hospitalised with rare infection</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170318/", "content_type": "newsentry", "label": "Sir Elton John hospitalised with rare infection"}'> <a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714937z1_20170425083755_000gpgjk52o2-0-1fe2zy5gtzb1zlbo4o2_fct650x483x66x45_ct90x70.jpg" width="90" height="70" alt="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." title="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." /> </a> <p class="inline-attachment-text ">Elton John cancels shows after becoming violently ill.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" title="SUNSHINE Coast folk singers Benjamin James Caldwell and Sally Skelton are hoping they&#39;ve got what it takes to turn the big red chairs on The Voice." class="track">Sunshine Coast singers out to turn chairs on The Voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170296/", "content_type": "newsentry", "label": "Sunshine Coast singers out to turn chairs on The Voice"}'> <a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88713032z1_20170425074602_000gjsjit1l2-0-opiipmhrsw9zb92o4o2_fct1667x1238x148x10_ct90x70.jpg" width="90" height="70" alt="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." title="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." /> </a> <p class="inline-attachment-text ">Do our Coast folk singers have what it takes to turn judges' chairs?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" title="FORMER Glee star Lea Michele has posted a very revealing snapshot of her trip to the United Kingdom." class="track">Former Glee star Lea Michele posts nude selfie to Instagram</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170293/", "content_type": "newsentry", "label": "Former Glee star Lea Michele posts nude selfie to Instagram"}'> <a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_lea_michele-9gxzhu4064cjmu0o4o2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Former Glee star Lea Michele has posted a very revealing snapshot</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" title="GOLD Logie award-winner Samuel Johnson has said stage crasher Molly Meldrum “must have been loosey-goosy”, but has defended the icon." class="track">Gold Logie winner defends Molly Meldrum's Logies hijack</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170261/", "content_type": "newsentry", "label": "Gold Logie winner defends Molly Meldrums Logies hijack"}'> <a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_molly_meldrum-zauic7553otvugln4o2_fct452x339x65.0_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Samuel Johnson has defended Molly Meldrum after Logies speech</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697598/", "content_type": "ad", "label": "Let Me Entertain You!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697598/", "content_type": "ad", "label": "Let Me Entertain You!"}'> <a href="/classifieds/ad/2697598/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697598" }'><img width="300" alt="Let Me Entertain You!" height="225" title="Let Me Entertain You!" src="https://media.apnarm.net.au/renet/10001152/images/10001152_17801645_1P4282_0_1493074203_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697598/" class="track"  data-track='{ "label": "ad : 2697598" }'>     2 Hillcrest Court, Beerwah 4519     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Super-sized family living with all the 'bells and whistles' is on offer with this superb Beerwah entertainer, located in a quiet neighbourhood, and showcasing a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686768/", "content_type": "ad", "label": "Exclusive address for sale in heart of Mooloolaba - Have been given clear instructions to SELL!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686768/", "content_type": "ad", "label": "Exclusive address for sale in heart of Mooloolaba - Have been given clear instructions to SELL!!"}'> <a href="/classifieds/ad/2686768/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686768" }'><img width="300" alt="Exclusive address for sale in heart of Mooloolaba - Have been given clear instructions to SELL!!" height="225" title="Exclusive address for sale in heart of Mooloolaba - Have been given clear instructions to SELL!!" src="https://media.apnarm.net.au/renet/7906/images/7906_17799855_L11256379_0_1493058342_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686768/" class="track"  data-track='{ "label": "ad : 2686768" }'>     1/49 River Esplanade, Mooloolaba 4557     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>What a desirable location in an exclusive, quiet pocket of central Mooloolaba, this tightly held apartment/townhouse could be exactly what you have been waiting...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697582/", "content_type": "ad", "label": "Make the Everyday a Holiday..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697582/", "content_type": "ad", "label": "Make the Everyday a Holiday..."}'> <a href="/classifieds/ad/2697582/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697582" }'><img width="300" alt="Make the Everyday a Holiday..." height="225" title="Make the Everyday a Holiday..." src="https://media.apnarm.net.au/renet/7847/images/7847_17977675_L13451642_0_1493047536_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697582/" class="track"  data-track='{ "label": "ad : 2697582" }'>     303/111 Bulcock Street, Caloundra 4551     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>When you live in an iconic holiday destination, why not exploit that holiday feel here in this standout apartment in the heart of Caloundra. Instructions are clear...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697634/", "content_type": "ad", "label": "A Bargain in Buderim"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697634/", "content_type": "ad", "label": "A Bargain in Buderim"}'> <a href="/classifieds/ad/2697634/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697634" }'><img width="300" alt="A Bargain in Buderim" height="225" title="A Bargain in Buderim" src="https://media.apnarm.net.au/renet/7847/images/7847_17978515_L13490263_0_1493047532_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697634/" class="track"  data-track='{ "label": "ad : 2697634" }'>     3 Kimbarra Court, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $459,000
            </span> </span> <p>There are not many bargains left in Buderim, but this is one of them. Currently set up as dual living, this property screams POTENTIAL. Either an affordable option...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2675605/", "content_type": "ad", "label": "PRESENT ALL OFFERS - GREAT VALUE!!!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2675605/", "content_type": "ad", "label": "PRESENT ALL OFFERS - GREAT VALUE!!!!!"}'> <a href="/classifieds/ad/2675605/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2675605" }'><img width="300" alt="PRESENT ALL OFFERS - GREAT VALUE!!!!!" height="225" title="PRESENT ALL OFFERS - GREAT VALUE!!!!!" src="https://media.apnarm.net.au/renet/752/images/752_17656185_L9303790_0_1493036728_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2675605/" class="track"  data-track='{ "label": "ad : 2675605" }'>     24 Savannah Court, Bli Bli 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $430,000+
            </span> </span> <p>** Open Saturday 11.00 - 11.30am ** 

Motivated Sellers - present all offers
ARE YOU LOOKING TO GET INTO THE MARKET - THIS IS THE PERFECT HOUSE!

This spacious...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680045/", "content_type": "ad", "label": "Price Reduction Owner Is Committed Elsewhere!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680045/", "content_type": "ad", "label": "Price Reduction Owner Is Committed Elsewhere!!"}'> <a href="/classifieds/ad/2680045/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2680045" }'><img width="300" alt="Price Reduction Owner Is Committed Elsewhere!!" height="225" title="Price Reduction Owner Is Committed Elsewhere!!" src="https://media.apnarm.net.au/renet/10001152/images/10001152_17705085_1P4279_0_1493031004_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2680045/" class="track"  data-track='{ "label": "ad : 2680045" }'>     12 Possum Place, Nambour 4560     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Located in the popular "Pine Tree Rise" estate is this near new home on a fully fenced 601m2 corner block, offering stylish, comfortable family living of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697706/", "content_type": "ad", "label": "A True Buderim Landmark Sale"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697706/", "content_type": "ad", "label": "A True Buderim Landmark Sale"}'> <a href="/classifieds/ad/2697706/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697706" }'><img width="300" alt="A True Buderim Landmark Sale" height="225" title="A True Buderim Landmark Sale" src="https://media.apnarm.net.au/renet/7847/images/7847_17979905_L9089173_0_1493025945_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697706/" class="track"  data-track='{ "label": "ad : 2697706" }'>     42-54 Brecon Crescent, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 9
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 17
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>A classic Buderim property, that will both excite and surprise. Brecon Crescent is an amazing combination of a large residence, guest house and buildings on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691178/", "content_type": "ad", "label": "Views to Noosa and walk to Cotton Tree"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691178/", "content_type": "ad", "label": "Views to Noosa and walk to Cotton Tree"}'> <a href="/classifieds/ad/2691178/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691178" }'><img width="300" alt="Views to Noosa and walk to Cotton Tree" height="225" title="Views to Noosa and walk to Cotton Tree" src="https://media.apnarm.net.au/renet/847/images/847_17883195_L10826024_0_1493022418_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691178/" class="track"  data-track='{ "label": "ad : 2691178" }'>     706/14-20 Aerodrome Road, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $599,000
            </span> </span> <p>If you appreciate style and quality you will be wowed by this complex. From the moment you enter this apartment your gaze will automatically be drawn to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696659/", "content_type": "ad", "label": "Great Retirement living or superb investment?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696659/", "content_type": "ad", "label": "Great Retirement living or superb investment?"}'> <a href="/classifieds/ad/2696659/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2696659" }'><img width="300" alt="Great Retirement living or superb investment?" height="225" title="Great Retirement living or superb investment?" src="https://media.apnarm.net.au/renet/847/images/847_17969055_L3599841_0_1493022411_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2696659/" class="track"  data-track='{ "label": "ad : 2696659" }'>     21/26 Yinni Street, Maroochydore 4558     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $250,000
            </span> </span> <p>This rare opportunity to buy into a purpose built strata title Retirement Village is yours. You just need to decide how you are going to utilise it. Set perfectly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670763/", "content_type": "ad", "label": "Elevated Family Home with Sweeping Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670763/", "content_type": "ad", "label": "Elevated Family Home with Sweeping Views"}'> <a href="/classifieds/ad/2670763/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2670763" }'><img width="300" alt="Elevated Family Home with Sweeping Views" height="225" title="Elevated Family Home with Sweeping Views" src="https://media.apnarm.net.au/renet/7847/images/7847_17595775_L4454587_0_1493022364_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2670763/" class="track"  data-track='{ "label": "ad : 2670763" }'>     8 Buderim Pines Drive, Buderim 4556     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $555,000
            </span> </span> <p>This beautifully presented brick home has sweeping views and offers a wonderful lifestyle. Large enough to cater for a growing family, the functional floor plan...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" title="LISA Curry&#39;s plans of building a dream home in the Sunshine Coast hinterland appear over with the sale of her and fiance Mark Tabone&#39;s undeveloped property." class="track">Lisa Curry and fiance sell up Sunshine Coast property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169606/", "content_type": "newsentry", "label": "Lisa Curry and fiance sell up Sunshine Coast property"}'> <a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711675z1_20170423093902_000gclji48l2-0-d9dy3ss7gnlofk7a4o2_ct90x70.jpg" width="90" height="70" alt="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" title="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" /> </a> <p class="inline-attachment-text ">Plans for dream home on hold at Mount Mellum place on market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" title="Maryborough&#39;s Shamrock Hotel will be transformed in the next two months." class="track">SOLD: Iconic M'boro pub set to be transformed </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169388/", "content_type": "newsentry", "label": "SOLD: Iconic Mboro pub set to be transformed "}'> <a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/fra220417shamrock-jzc138lg6mql9mey3o2_ct90x70.jpg" width="90" height="70" alt="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." title="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." /> </a> <p class="inline-attachment-text ">The Shamrock Hotel is set to be transformed in the next two months.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/living-life-to-the-full/3169000/" title="Living at Elysium comes with lots of extras including swimming pools, tennis courts, fully equipped gym and Rec Club" class="track">Living life to the full</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169000/", "content_type": "newsentry", "label": "Living life to the full"}'> <a href="/news/living-life-to-the-full/3169000/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88708516z1_20170421083635_000g42jfk552-0-gs8tob1fvgu0e8hv3o2_fct1379x1025x163x47_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Noosa Heads home has great design, easy-living floorplan</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-perfect-house-alternative/3168995/" title="Downsize without compromise on lifestyle, size or quality at Sunrise Beach" class="track">The perfect house alternative</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168995/", "content_type": "newsentry", "label": "The perfect house alternative"}'> <a href="/news/the-perfect-house-alternative/3168995/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88707211z1_20170421082420_000g42jeboa2-0-6hd250r9coctq2fv3o2_fct1614x1198x264x80_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Two-level living with blue-water ocean views at Noosa</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/life-on-the-range/3168658/" title="Charming home in elevated position at Eumundi comes with range views and dual living option while set in park-like grounds with dam" class="track">Life on the range</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168658/", "content_type": "newsentry", "label": "Life on the range"}'> <a href="/news/life-on-the-range/3168658/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/20/b88707325z1_20170420121727_000g42jeemt2-0-2dk9gl315xld5idp3o2_fct1717x1276x180x55_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Classic country home on 0.84ha in heart of Noosa hinterland</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2291/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>© Sunshine Coast Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2310/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Noosa News</h5> <ul class="piped"> <li><a href="/news/" title="Noosa Local News" class="blue-link track" data-category="Footer">Noosa News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Noosa Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/sunshine-coast/noosa-heads/" title="Noosa Local Weather Forecast" class="blue-link track" data-category="Footer">Noosa Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Noosa"  class="blue-link track" data-category="Footer">Jobs in Noosa</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Noosa"  class="blue-link track" data-category="Footer">Cars for Sale in Noosa</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Noosa"  class="blue-link track" data-category="Footer">Property listings in Noosa</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Noosa</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Noosa"  class="blue-link track" data-category="Footer">Obituaries in Noosa</a></li> <li><a href="/classifieds/personals/" title="Personals for Noosa"  class="blue-link track" data-category="Footer">Personals in Noosa</a></li> <li><a href="/classifieds/notices/" title="Notices for Noosa"  class="blue-link track" data-category="Footer">Notices in Noosa</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Noosa Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.noosanews.com.au/noosaville/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.noosanews.com.au/noosaville/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.noosanews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Noosa News</h5> <ul class="piped"> <li><a href="/contact/" title="Contact Noosa News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Noosa News"  class="blue-link track" data-category="Footer">More ways to get Noosa News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Noosa News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Noosa Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Noosa News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "non:" + (window.location.pathname === "/" ? "home" : "article:tedobrienhitstheroad:3169338");
s.hier1 = "non:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "eumundi|fairfax|noosa|politics|ted-obrien";
s.prop3 = "non";
s.prop4 = "tuesday";
s.prop5 = "12:00";
s.prop6 = "3169338";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "snn";
s.prop11 = "25apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '35',
            name: 'Noosa News',
            domain: 'www.noosanews.com.au',
            shortdomain: 'noosanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '22',
                name: 'Noosa'
            },
            mediaURL: "https://media.apnarm.net.au/static/165.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-167',
            isDebug: false,
            facebook: {
                appID: '143237059022778',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.413500,
                "longitude": 153.095000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NON',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "noosanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/ted-obrien-hits-the-road/3169338/";
        }else{
            _sf_async_config.path = "/news/ted-obrien-hits-the-road/3169338/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-167 ID:35--> </body> </html>